Kein Radio mehr nach Import einer Senderliste

10minuten
Mitglied
Beiträge: 75
Registriert: Mo 23. Mai 2011, 16:26
Händler/Techniker: ja
Hat sich bedankt: 1 Mal
Danksagung erhalten: 3 Mal

Kein Radio mehr nach Import einer Senderliste

#1 Beitragvon 10minuten » Fr 18. Mai 2018, 12:37

Wenn ich die Senderliste von einem Loewe (sl4xx) auf einen anderen kopiere, ist die Radioliste leer.

Auch Internetradio funktioniert nicht.

Ich habe es bei verschiedenen sl4xx Fernsehern bemerkt, sollte also auch bei euch nachvollziehbar sein, wenn ihr es ausprobiert.

Die TV's hatten Softwarestand 4.4.42.
Loewe indi compose 46 ch 2710
Loewe Soundprojector

Online
Benutzeravatar
Spielzimmer
Spezialist
Beiträge: 2420
Registriert: Mo 18. Apr 2011, 08:42
Händler/Techniker: ja
Wohnort: zu Hause
Hat sich bedankt: 32 Mal
Danksagung erhalten: 342 Mal

#2 Beitragvon Spielzimmer » Fr 18. Mai 2018, 12:46

Versuch es mit der neuen SW die dieser Tage/heute erscheinen wird, bitte nochmal. Müsste dann gefixt sein afaik.
Connect 48 (SL420) & Connect 40 (SL320) beide mit ß-Software, Sub 525 an DAL, DVB-S & DVB-C, Sky, Synology-NAS

10minuten
Mitglied
Beiträge: 75
Registriert: Mo 23. Mai 2011, 16:26
Händler/Techniker: ja
Hat sich bedankt: 1 Mal
Danksagung erhalten: 3 Mal

#3 Beitragvon 10minuten » Fr 18. Mai 2018, 15:02

Also ist der Fehler bekannt gewesen?
Loewe indi compose 46 ch 2710
Loewe Soundprojector

Online
Benutzeravatar
Spielzimmer
Spezialist
Beiträge: 2420
Registriert: Mo 18. Apr 2011, 08:42
Händler/Techniker: ja
Wohnort: zu Hause
Hat sich bedankt: 32 Mal
Danksagung erhalten: 342 Mal

#4 Beitragvon Spielzimmer » Fr 18. Mai 2018, 15:08

Wie gesagt, ich meine dass da was geixt wurde, wenn ich mich nicht irre. Einfach abwarten und testen.
Connect 48 (SL420) & Connect 40 (SL320) beide mit ß-Software, Sub 525 an DAL, DVB-S & DVB-C, Sky, Synology-NAS

Benutzeravatar
Pretch
Moderator
Beiträge: 19103
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 324 Mal
Danksagung erhalten: 2380 Mal
Kontakt:

#5 Beitragvon Pretch » Fr 18. Mai 2018, 16:49

Steht zumindest im Changelog. ;)

10minuten
Mitglied
Beiträge: 75
Registriert: Mo 23. Mai 2011, 16:26
Händler/Techniker: ja
Hat sich bedankt: 1 Mal
Danksagung erhalten: 3 Mal

#6 Beitragvon 10minuten » Fr 18. Mai 2018, 18:51

:thumbsupcool:
Loewe indi compose 46 ch 2710
Loewe Soundprojector

10minuten
Mitglied
Beiträge: 75
Registriert: Mo 23. Mai 2011, 16:26
Händler/Techniker: ja
Hat sich bedankt: 1 Mal
Danksagung erhalten: 3 Mal

#7 Beitragvon 10minuten » Do 24. Mai 2018, 17:42

Mit der 4.4.73 scheint das "Problem" behoben zu sein. :thumbsupcool:
Loewe indi compose 46 ch 2710
Loewe Soundprojector


Zurück zu „Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...“

Wer ist online?

Mitglieder in diesem Forum: Audisti, BigBasti1984, davidsto, Ghost 83, raverke95 und 12 Gäste