bild 3.55 OLED Pixelfehler

Matthias13
Neues Mitglied
Beiträge: 18
Registriert: Fr 20. Dez 2019, 12:29
Hat sich bedankt: 1 Mal

bild 3.55 OLED Pixelfehler

#1 Beitragvon Matthias13 » Di 28. Jan 2020, 20:31

Hallo,

Wieviel Pixelfehler sind eigentlich ok? Ich habe jetzt einen dunklen Pixel und drei ganz schwache entdeckt. Aufgefallen ist es mir beim Menubild ( Standbild) von ATV in 4 K. Der dunkle ist auch aus 3 Meter erkennbar.

Im Bewegtbild allerdings nicht.

Danke für Eure Einschätzungen!

Benutzeravatar
Robotnik
Mitglied
Beiträge: 170
Registriert: Fr 2. Mär 2018, 21:08
Wohnort: Südthüringen
Hat sich bedankt: 19 Mal
Danksagung erhalten: 28 Mal

#2 Beitragvon Robotnik » Mi 29. Jan 2020, 08:42

Es gibt da eine Norm unter den Herstellern von Panels...
"Als "üblich" im Sinne der ISO 13406-2 definieren die Hersteller die Pixelfehlerklasse II und erheben sie damit zum Basisstandard. Danach dürfen beispielsweise bei einem TFT-Display mit einer Auflösung von 1400 x 1050 Pixeln zwei Pixel ständig leuchten, zwei Pixel ständig schwarz und sieben Subpixel defekt sein."
bild 7.65 SL420 mit Blutech 3D und ATV 4K an Sub525 mit Concertos PA | bild 3.55 V19 SL520 DAL/DR+ | Reference 55 UHD SL420 | Indi 40 3D SL151 | Indi 40 Selection HD+ 100 L2710 |

Matthias13
Neues Mitglied
Beiträge: 18
Registriert: Fr 20. Dez 2019, 12:29
Hat sich bedankt: 1 Mal

#3 Beitragvon Matthias13 » Mi 29. Jan 2020, 15:59

Ok, Danke für die Info!
Ist mir auch nur wegen der ATV Problematik aufgefallen. Während der Einrichtung war ich dicht vorm Gerät. Hätte die Lesebrille besser absetzen sollen ;)

Matthias13
Neues Mitglied
Beiträge: 18
Registriert: Fr 20. Dez 2019, 12:29
Hat sich bedankt: 1 Mal

#4 Beitragvon Matthias13 » Do 30. Jan 2020, 11:00

Hallo,

ich würde ja gern mal ein Bild von den "Einschlägen" hochladen. Schon ein wenig peinlich, leider finde ich hier keine Möglichkeit....

Danke

Benutzeravatar
Robotnik
Mitglied
Beiträge: 170
Registriert: Fr 2. Mär 2018, 21:08
Wohnort: Südthüringen
Hat sich bedankt: 19 Mal
Danksagung erhalten: 28 Mal

#5 Beitragvon Robotnik » Do 30. Jan 2020, 11:27

Wir können dir damit hier leider auch nicht helfen, wenn du noch Garantie auf das Gerät hast müsstest du das mit deinem Händler abklären. Er wird dir aber auch sagen das eine gewisse Anzahl allgemein üblich ist.
Sei froh das sie "aus" sind also dunkel. Da merkt man es eigentlich im Normalbetrieb nicht. Hatte schon Displays wo defekte Pixel ständig hell in irgend ner Farbe geleuchtet haben, das stört richtig...

Wie alt ist das Gerät denn bzw. wieviel Betriebsstunden? Eventl. hilft die große Kalibrierung, die misst lt. Theorie jedes Pixel einzeln durch und stellt die Helligkeit in einem internen Abgleichspeicher neu ein.
bild 7.65 SL420 mit Blutech 3D und ATV 4K an Sub525 mit Concertos PA | bild 3.55 V19 SL520 DAL/DR+ | Reference 55 UHD SL420 | Indi 40 3D SL151 | Indi 40 Selection HD+ 100 L2710 |

Matthias13
Neues Mitglied
Beiträge: 18
Registriert: Fr 20. Dez 2019, 12:29
Hat sich bedankt: 1 Mal

#6 Beitragvon Matthias13 » Do 30. Jan 2020, 11:36

Hallo,

dass Gerät wurde im November vergangenen Jahres neu gekauft. Ich war heute Vormittag beim Händler. Ok, werde ich mal probieren.

Danke

Matthias13
Neues Mitglied
Beiträge: 18
Registriert: Fr 20. Dez 2019, 12:29
Hat sich bedankt: 1 Mal

#7 Beitragvon Matthias13 » Do 6. Feb 2020, 13:06

Robotnik hat geschrieben:Wir können dir damit hier leider auch nicht helfen, wenn du noch Garantie auf das Gerät hast müsstest du das mit deinem Händler abklären. Er wird dir aber auch sagen das eine gewisse Anzahl allgemein üblich ist.
Sei froh das sie "aus" sind also dunkel. Da merkt man es eigentlich im Normalbetrieb nicht. Hatte schon Displays wo defekte Pixel ständig hell in irgend ner Farbe geleuchtet haben, das stört richtig...

Wie alt ist das Gerät denn bzw. wieviel Betriebsstunden? Eventl. hilft die große Kalibrierung, die misst lt. Theorie jedes Pixel einzeln durch und stellt die Helligkeit in einem internen Abgleichspeicher neu ein.


Hallo,

Das Gerät ist im November 2019 gekauft worden. Leider hat sich meine Befürchtung bewahrheitet. Es sind in Summe 9 defekte Pixel. Alle schwarz und in der Mitte des Panels. Der Sevicetechniker hat es bestätigt und bestätigt, dass es zu heftig ist. Ich hoffe es gibt eine Lösung. Würde ungern die Marke wechseln....

Kujko
Mitglied
Beiträge: 172
Registriert: Mo 14. Mai 2018, 11:54
Hat sich bedankt: 7 Mal
Danksagung erhalten: 6 Mal

#8 Beitragvon Kujko » Fr 6. Mär 2020, 14:13

Willkommen im Club sag ich mal - mir sind eben an meinem bild 5.55 oled ebenfalls einige tote Pixel im Eck aufgefallen.
Die Frage ist nun, was man in der aktuellen Lage tun kann. Mein TV ist irgendwas um die 2 Jahre alt denke ich, und die 5 Jahre Herstellergarantie sind wahrscheinlich nichts mehr wert?
Hat jemand Erfahrung?

Bild
LOEWE bild 5.55 OLED
LOEWE bild 1.40
klang 1 Soundsystem
Bowers & Wilkins PX
B&O Play H3

Benutzeravatar
mulleflup
Profi
Beiträge: 1236
Registriert: Sa 16. Apr 2011, 17:41
Händler/Techniker: ja
Wohnort: Aachen
Hat sich bedankt: 57 Mal
Danksagung erhalten: 325 Mal
Kontakt:

#9 Beitragvon mulleflup » Fr 6. Mär 2020, 16:55

Nein, die 5 Jahre Garantie hat die "alte" Loewe Firma gewährt. Dies ist vorbei.
Die "neue" Firma Loewe soll lt. Aussendienst zwar die bisherige Garantie der im vorigen Jahr verkauften Geräte übernehmen, allerdings ohne Panelfehler.
bild 7.65(6.ß.ß, Ultracam + Unicam) Subwoofer 525 (schwarz), Yamaha RX A 2070, Elac FS 247.( weiß );Universal Speaker; Dali Phantom Atmos Deckenlautsprecher, Blu-ray Panasonic DMP-UB824 (schwarz); Apple TV 4K ;
Connect 32 DR+(6.ß.ß) mit FUS im Esszimmer

na-sicher
Mitglied
Beiträge: 222
Registriert: Fr 9. Dez 2016, 23:33
Hat sich bedankt: 21 Mal
Danksagung erhalten: 54 Mal

#10 Beitragvon na-sicher » Fr 6. Mär 2020, 17:23

Scheint ja doch gar nicht soooo selten zu sein, dass auch OLED von Pixelfehlern betroffen sein können. Aufgrund des doch hohen Preises für solche Geräte ist das dann natürlich besonders ärgerlich, gilt ja nicht nur für Loewe.
Da wäre es doch wünschenswert, wenn der Hersteller hier kostenreduzierte Panel rausgibt. Von verschenken rede ich ja gar nicht, aber ein wirtschaftlicher Totalschaden bei einem 2 Jahre jungen Gerät in dieser Preisklasse ist doch Wahnsinn und schreckt auch vom nächsten Kauf dieser Marke oder Technologie stark ab.

Kujko
Mitglied
Beiträge: 172
Registriert: Mo 14. Mai 2018, 11:54
Hat sich bedankt: 7 Mal
Danksagung erhalten: 6 Mal

#11 Beitragvon Kujko » Sa 7. Mär 2020, 11:43

Habe mal meinen (ehemaligen Loewe)-Händler kontaktiert, große Hoffnungen mache ich mir jedoch nicht.
Das Gerät ist aus 07/2018 - aber schon ein wenig enttäuschend, dass es jetzt schon tote Pixel gibt.
LOEWE bild 5.55 OLED
LOEWE bild 1.40
klang 1 Soundsystem
Bowers & Wilkins PX
B&O Play H3

elgringo
Mitglied
Beiträge: 114
Registriert: Mo 19. Feb 2018, 13:10
Hat sich bedankt: 1 Mal
Danksagung erhalten: 17 Mal

#12 Beitragvon elgringo » Sa 7. Mär 2020, 12:08

Das wäre ein Supergau für mich, für den Preis und in der aktuellen Situation.
Viel Glück allen.
Habt Ihr mal den großen JB-Kompensation angestoßen?
bild 4
Flexon TV stand
Sonos Playbar

Benutzeravatar
Pretch
Moderator
Beiträge: 24897
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 480 Mal
Danksagung erhalten: 3350 Mal
Kontakt:

#13 Beitragvon Pretch » Sa 7. Mär 2020, 12:12

na-sicher hat geschrieben:Da wäre es doch wünschenswert, wenn der Hersteller hier kostenreduzierte Panel rausgibt. Von verschenken rede ich ja gar nicht, aber ein wirtschaftlicher Totalschaden bei einem 2 Jahre jungen Gerät in dieser Preisklasse ist doch Wahnsinn und schreckt auch vom nächsten Kauf dieser Marke oder Technologie stark ab.

Bei dem Kostendruck bei TVs wird das Wunschdenken bleiben. Loewe war da ja immer sehr kulant, wo das hingeführt hat haben wir gesehen. Zumal die Kunden mit solchen Angeboten am Ende all zu oft auch nicht glücklich waren. Hier gibts reichlich Beiträge von Usern, die sich darüber enttäuscht zeigen, daß sie nach Ablauf der Garantie für ein neues Gerät zuzahlen sollen, auch wenn es nur die Unkosten sind.

Benutzeravatar
DWDus
Mitglied
Beiträge: 105
Registriert: Sa 29. Okt 2016, 09:56
Hat sich bedankt: 150 Mal
Danksagung erhalten: 18 Mal

#14 Beitragvon DWDus » Sa 7. Mär 2020, 12:25

Habt Ihr die große Kompensation denn schon gemacht ?
Ich habe das bei einem Freund beobacht (bild 7.55 - Aktiver Pixelfehler), dort hat es geholfen - jedoch nicht sofort warum auch immer.
Donnerstags gesehen und am Sonntag war er dann wieder weg.
Das Gesetz der Wirtschaft verbietet es, für wenig Geld viel Wert zu erhalten.
Nehmen Sie das niedrigste Angebot an, müssen Sie für das Risiko, das Sie eingehen, etwas hinzurechnen.
Und wenn Sie das tun, dann haben Sie auch genug Geld, um für etwas besseres zu bezahlen.

Loewe Reference 85 :horror: (SL420 Upgrade Kit) - Subwoofer Highline - Apple TV 4K - PS4 Pro // Loewe bild 1.40 - Apple TV 4

Kujko
Mitglied
Beiträge: 172
Registriert: Mo 14. Mai 2018, 11:54
Hat sich bedankt: 7 Mal
Danksagung erhalten: 6 Mal

#15 Beitragvon Kujko » Sa 7. Mär 2020, 16:07

Hab die OLED Kalibrierung im Menü gefunden und soeben angestoßen. Ist das die oben gemeinte Kompensation, oder gibt es da noch etwas anderes?
LOEWE bild 5.55 OLED
LOEWE bild 1.40
klang 1 Soundsystem
Bowers & Wilkins PX
B&O Play H3

na-sicher
Mitglied
Beiträge: 222
Registriert: Fr 9. Dez 2016, 23:33
Hat sich bedankt: 21 Mal
Danksagung erhalten: 54 Mal

#16 Beitragvon na-sicher » So 8. Mär 2020, 13:18

@Kujko
Du bist wirklich das einzige Forumsmitglied, welches bei mir auf der Ignorierliste steht. Dies hat/hatte auch seinen guten Grund. Deine Beiträge werden damit eigentlich bei mir ausgeblendet, nämlich dann, wenn man eingeloggt ist. Da ich mal kurz hier reingesehen habe, ohne eingeloggt zu sein, habe ich deine Frage jetzt gesehen. Kann also gut sein, dass der ein oder andere deine Frage gar nicht sehen kann.

Da deine Anfrage aber im vernünftigen Ton erfolgt ist und dein Fernseher auch ein "größeres" Problem hat, möchte ich dir trotzdem antworten:

Die Kompensation, die du im Menue angestossen hast, ist nur die kleine, die auch jedesmal nach 4 Stunden Gebrauch automatisch durchgeführt wird, sofern das Gerät im Standby gehalten wird. Hier angesprochen wurde aber die große Kompensation, die kann aber nur aus dem Servicemenue angestoßen werden und ist eigentlich dem Servicetechniker vorbehalten. Wie du selbst in das Servicemenue reinkommst, steht im Forum geschrieben, einfach mit der Suchfunktion suchen, dann findest du das schon.

Die große Kompensation wird auch mal automatisch vom Fernseher durchgeführt, allerdings erst nach sehr vielen Betriebsstunden. Der Intervall wurde hier in der Software auch mal angepasst, ich meine ganz zu Anfang war das bei 1.500 Stunden der Fall und heute sind es meiner Erinnerung nach nach 600 Betriebsstunden, hier will ich mich aber nicht 100% festlegen.

Trotz der unstimmigen Historie wünsche ich dir viel Erfolg, dass das dein TV-Problem löst.

Kujko
Mitglied
Beiträge: 172
Registriert: Mo 14. Mai 2018, 11:54
Hat sich bedankt: 7 Mal
Danksagung erhalten: 6 Mal

#17 Beitragvon Kujko » Do 19. Mär 2020, 12:15

Sehr geehrter Herr X,

das Fernsehgerät welches Sie bei uns erworben hatten, beinhaltete eine Herstellergarantie der Loewe Technologies GmbH in Kronach. Wie Sie ggfs. der Pressemitteilungen im letzten Jahr entnehmen konnten, hatte der Hersteller Insolvenz angemeldet und den Geschäftsbetrieb eingestellt. Dadurch ist die Garantiegeberin (Loewe Technologies GmbH) nicht mehr existent und die Ansprüche im Rahmen der Garantie sind erloschen.

Die neue Inhaberin der Marke „LOEWE“ (Loewe Technology GmbH) hat nach dem Kauf der Markenrechte etc. jedoch laut deren Aussage keine Garantieverpflichtungen übernommen. Leider ist somit die freiwillige Garantie Ihres Gerätes durch den insolventen Hersteller nicht mehr gegeben.

Unabhängig von der Garantie gibt es zusätzlich die gesetzliche Gewährleistung, wobei jedoch nach sechs Monaten die Beweislastumkehr in Kraft tritt, sodass nachgewiesen werden müsste, dass dieser Mangel bereits innerhalb der ersten sechs Monate nach Kauf bereits bestand. Grundsätzlich sind einzelne Pixelfehler (ständig dunkle/helle leuchtende Pixel sowie Subpixel) zudem in der ISO 9241 geregelt. Nach dieser dürfen bei Fehlerklasse II höchstens zwei Pixel je ständig leuchtend oder ständig schwarz sein und es dürfen maximal zehn defekte Subpixel auffindbar sein, bezogen auf jeweils 1 Mio Pixel. Ihr Gerät weist eine Auflösung von 3840 x 2160 Pixel = 8.294.000 Pixel = es dürfen höchstens 16 Pixel ständig leuchtend oder ständig schwarz sein und es dürfen maximal 80 defekte Subpixel sichtbar sein.

Zusammenfassend können wir Ihnen auf dieser Basis keine positive Rückmeldung geben. Sehr gern hätten wir für Sie den Garantieanspruch durchgesetzt, doch die neue LOEWE Unternehmung hat einen Garantie-Anspruch abgelehnt.
LOEWE bild 5.55 OLED
LOEWE bild 1.40
klang 1 Soundsystem
Bowers & Wilkins PX
B&O Play H3

elgringo
Mitglied
Beiträge: 114
Registriert: Mo 19. Feb 2018, 13:10
Hat sich bedankt: 1 Mal
Danksagung erhalten: 17 Mal

#18 Beitragvon elgringo » Do 19. Mär 2020, 15:18

puuh, ohne Kommentar.
Die JB-Kompensation hat also nix gebracht..... schade

es dürfen höchstens 16 Pixel ständig leuchtend oder ständig schwarz sein und es dürfen maximal 80 defekte Subpixel sichtbar sein.


Ich glaube das war mein erster und letzter OLED bei der Anzahl an maximal defekte Pixel.

Würde sich ein Paneltausch preislich noch rentieren oder macht das dein Händler nicht?
bild 4
Flexon TV stand
Sonos Playbar

Benutzeravatar
Rudi16
Profi
Beiträge: 1284
Registriert: Di 21. Feb 2012, 13:41
Wohnort: Ilmenau
Hat sich bedankt: 41 Mal
Danksagung erhalten: 139 Mal

#19 Beitragvon Rudi16 » Do 19. Mär 2020, 19:06

elgringo hat geschrieben:Ich glaube das war mein erster und letzter OLED bei der Anzahl an maximal defekte Pixel.
Was hat das mit OLED zu tun?
Folgende Benutzer bedankten sich beim Autor Rudi16 für den Beitrag:
Pretch
Loewe Connect 40 3D DR+ (8.52.0), UniCAM V2 (Sparta 5.45), Yamaha Aventage RX-A810 / BD-1010, Canton GLE490.2, GLE455.2 und GLE430.2, Nubert AW-441, Fritzbox 7362SL+3370, iPad1, iPhone6, GeeXBoX auf PandaBoard, CubieBoard, CuBox, CuBox-i, RaspberryPi 0-3

Kujko
Mitglied
Beiträge: 172
Registriert: Mo 14. Mai 2018, 11:54
Hat sich bedankt: 7 Mal
Danksagung erhalten: 6 Mal

#20 Beitragvon Kujko » Fr 20. Mär 2020, 10:20

elgringo hat geschrieben:puuh, ohne Kommentar.
Würde sich ein Paneltausch preislich noch rentieren oder macht das dein Händler nicht?


Durch die Blume lese ich aus der Mail, dass der Händler im Grunde nichts mehr mit dem Thema zu tun haben möchte.
Für mich ein wenig enttäuschend, aber im Grunde habe ich damit schon gerechnet. Mit der Insolvenz hat sich loewe hier (meiner Meinung!) auch von vielen anderen Verpflichtungen losgelöst, heute ist man schließlich ein komplett anderes Unternehmen mit verändertem Namen. :D

Regelungen sind nun mal Regelungen - ob Pixel oder sonst was.
Und wenn man Auto auf 1000km nen halben Liter öl frisst, dann ist das nach offiziellen Regelungen völlig in Ordnung. Bleibt trotzdem das Geschmäckle.
LOEWE bild 5.55 OLED
LOEWE bild 1.40
klang 1 Soundsystem
Bowers & Wilkins PX
B&O Play H3

blitzsuche
Freak
Beiträge: 632
Registriert: Sa 2. Jul 2011, 15:47
Hat sich bedankt: 43 Mal
Danksagung erhalten: 51 Mal

#21 Beitragvon blitzsuche » Fr 20. Mär 2020, 12:55

Nur wie von Rudi16 schon angedeutet, hat das alles nichts mit der OLED Technik zu tuen.
Die ISO gilt für alle Arten von Displays! Somit z.B. auch für LCD.
LOEWE.
bild 5.65 Oled Set, Chassis: SL420, Software: v5.1.17.0 + Subwoofer 525 + Bowers & Wilkins CM8 S2
Art 46 3D DR+ DVB-S 2 (Twin-Tuner), Chassis: SL151, PV 8.46.0

Apple
iMac 27 Zoll Retina 5K
iPad Pro 10,5
iPhone 11 Pro
ATV 4K

Andere
Synology DS212+


Zurück zu „Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste