Zu kühles Bild bei 3.49

Svenus
Neues Mitglied
Beiträge: 4
Registriert: Do 21. Nov 2019, 12:00

Zu kühles Bild bei 3.49

#1 Beitragvon Svenus » Do 28. Nov 2019, 21:46

Hallo zusammen,

Ich habe seid 3 Wochen meinen ersten Loewe und bin eigentlich begeistert. Dennoch bekomme ich die von mir gewünschte Bildeinstellung nicht wirklich hin. Das Bild ist irgendwie sehr kühl und die Farben nicht kräftig genug. Ich hatte vorher einen LG und dort war das Bild viel wärmer und kräftiger. Vielleicht hat ja einer einen Tipp für mich. Vielen lieben Dank

Benutzeravatar
Geiselmen
Routinier
Beiträge: 430
Registriert: Mo 30. Dez 2013, 13:20
Hat sich bedankt: 62 Mal
Danksagung erhalten: 48 Mal

#2 Beitragvon Geiselmen » Do 28. Nov 2019, 22:12

Es werden erstmal deine Bildeinstellungen benötigt um zu sehen was du eingestellt hast.

Mit freundlichen Grüßen Geiselmen
Loewe bild 7.65 SL420 SW 5.1.8.0 + Sub 525 + Mimi
Loewe bild 3.49 DR+ SL420 SW ß + Mimi
Loewe bild 1.65 SL410 SW 5.1.8.0
Loewe Art 40 SL310F SW ß

Svenus
Neues Mitglied
Beiträge: 4
Registriert: Do 21. Nov 2019, 12:00

#3 Beitragvon Svenus » Do 28. Nov 2019, 22:24

Kontrast 10
Helligkeit 11
Farbintwnsität11
Temperatur normal
Schärfe 4
Dimmung aus
Glättung mittel
Hautton mittel
Gamma-Korrektur - 2

Benutzeravatar
dubdidu
Moderator
Beiträge: 5151
Registriert: Fr 15. Apr 2011, 11:08
Wohnort: Hamburg - meine Perle
Hat sich bedankt: 172 Mal
Danksagung erhalten: 400 Mal
Kontakt:

#4 Beitragvon dubdidu » Do 28. Nov 2019, 22:40

Was ist mit Image+ Active? Normal...
Farbtemperatur? Soft...
Schärfe runter auf 1
DMM auf 1
Gamma-Korrektur 0
bild 7.65 mit klang 5 F/R und klang 5 Subwoofer, bild 3.49 DR+ mit klang 1 Set, bild 3.40 mit Individual Sound Subwoofer, Individual Compose 40" L2700, Individual Sound L1, HD+ mit Unicam Evo (Troja), AirSpeaker, Speaker 2Go, ATV4K, Synology RS 816

Svenus
Neues Mitglied
Beiträge: 4
Registriert: Do 21. Nov 2019, 12:00

#5 Beitragvon Svenus » Do 28. Nov 2019, 22:59

Farbtemperatur und image active stehen auf normal. Ich teste es mal. Danke schon einmal

Benutzeravatar
Spielzimmer
Spezialist
Beiträge: 3123
Registriert: Mo 18. Apr 2011, 08:42
Händler/Techniker: ja
Wohnort: zu Hause
Hat sich bedankt: 41 Mal
Danksagung erhalten: 501 Mal

#6 Beitragvon Spielzimmer » Fr 29. Nov 2019, 09:15

Ich unterstelle mal, dass der LG per se ein eher unnatürlicheres Bild erzeugt, der Loewe gilt allgemein als sehr neutral und sehr nahe an der Realität (sowie der Norm-Farbtemperatur). Nur hast du dich an das Knallige schon gewöhnt...
Connect 48 (SL420) & Connect 40 (SL320) beide mit ß-Software, Sub 525 an DAL, SL26 (MB180), DVB-S & DVB-C, Sky, Synology-NAS

blitzsuche
Freak
Beiträge: 599
Registriert: Sa 2. Jul 2011, 15:47
Hat sich bedankt: 39 Mal
Danksagung erhalten: 41 Mal

#7 Beitragvon blitzsuche » Fr 29. Nov 2019, 11:02

Die Farbtemperatur "Soft" ist wärmer. Vielleicht gefällt dir das ja besser.

Ansonsten habe ich bei der Farbtemperatur "Normal" folgende Einstellungen und bin damit sehr zufrieden, da ich damit ein sehr natürliches Bild habe:

Kontrast 13
Helligkeit 11
Farbintensität 14
Image+ Active AUS
Schärfe 2
Dimmung EIN
Glättung Soft
Rauschunterdrückung AUS
Gamma-Korrektur 0
LOEWE.
bild 5.65 Oled Set, Chassis: SL420, Software: v5.1.17.0 + Subwoofer 525
Art 46 3D DR+ DVB-S 2 (Twin-Tuner), Chassis: SL151, PV 8.46.0

Apple
iMac 27 Zoll Retina 5K
iPad Pro 10,5
iPhone 11 Pro
ATV 4K

Andere
Synology DS212+

Tom_F11
Mitglied
Beiträge: 162
Registriert: Mi 5. Jul 2017, 19:50
Hat sich bedankt: 46 Mal
Danksagung erhalten: 36 Mal

#8 Beitragvon Tom_F11 » Fr 29. Nov 2019, 18:24

Obwohl LOEWE TV bereits über sehr gute Bildvoreinstellungen verfügen (und nicht diese furchtbaren asiatischen knalligen Bonbonfarben), habe ich eine Weile gebraucht, die (für mich) optimalen Einstellungen zu finden (mit Hilfe dieses Forums). Natürlich sind die Einstellungen je nach Bildmaterial unterschiedlich vorzunehmen. Ich gehe jetzt mal vom üblichen HD-Material aus.

Nachfolgend meine Einstellungen:

Kontrast: 12
Helligkeit: 10
Farbintensität: 10
Image+ Active: soft
Farbtemperatur: normal
Schärfe: 1
Autom. Dimmung: ein*
Filmglättung (DMM): soft
Digitale Rauschunterdrückung (DNC): soft
Hautfarbton: 0
Gamma-Helligkeitskorrektur: 0
Deblocking-Filter: aus

*) auch wenn hier einige sagen, dass man das ausschalten sollte, kann ich aus eigener Erfahrung nur dringend empfehlen, Autodimming enizuschalten!

Allerdings muss ich dazu sagen, dass ich einen OLED-Fernseher habe. Ob die Einstellungen bei LED ein ähnliches gutes Bild zeigen, kann ich nicht beurteilen.

Viel Freude mit dem LOEWE!
LOEWE bild 5.55 OLED Set mit Mimi Defined™ (Chassis SL420) SW 5.1.17 - Denon AVR-1610, Denon DBP-1610, ELAC Cinema 2 ESP Set (5.1-System)
LOEWE Connect 40 LED 200 DR+ (Chassis SL150) SW 8.46.0


Zurück zu „Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...“

Wer ist online?

Mitglieder in diesem Forum: MSN [Bot] und 6 Gäste