Festplatte getauscht

loewenbaendiger77
Neues Mitglied
Beiträge: 4
Registriert: Mo 1. Jul 2019, 21:51
Hat sich bedankt: 1 Mal

Festplatte getauscht

#1 Beitragvon loewenbaendiger77 » Sa 9. Nov 2019, 14:00

Hallo,
in meinem Connect UHD SL320 war die Festplatte unzuverlässig geworden. Der Ersatz funktioniert, im Loewe sicherheitshalber nochmal formatiert. Warum bei einer leeren HD nur 94% frei sind, verstehe ich nicht. Naja, aktuell hängen sowieso die offizielle Feature Disk und für den HD-Wechsel ein weiterer Datenträger am Loewe.
Aufnehmen auf der neuen HD und Kopieren von der Feature Disk ist kein Problem. Kopiere ich aber vom USB-Datenträger ist nach dem Vorgang nichts zu sehen. Getestet mit diversen Aufnahmen, der Vorgang selbst läuft auch, die kopierte Aufnahme wird nur nicht im DR Archiv angezeigt.
Woran könnte das liegen?

ws163
Freak
Beiträge: 932
Registriert: Mo 21. Nov 2011, 21:37
Händler/Techniker: ja
Hat sich bedankt: 64 Mal
Danksagung erhalten: 150 Mal

#2 Beitragvon ws163 » Sa 9. Nov 2019, 22:22

94% wahrscheinlich wg. dem Permanent Timeshift.

Das mit dem Kopieren verstehe ich nicht.
Du möchtest von einem USB-Datenträger etwas auf die Interne Platte kopieren? Geht nicht. Nur wenn der USB-Datenträger eine DR+-Struktur hat kann man was auf die Interne kopieren

Gruß
Wolfgang
Loewe Connect 40 SL420 Beta, VU+ Duo2, ATV4K, Samsung UBD-K8500 , BluTechVision 3D, Sonos Playbar,Sub,2 Play1
Loewe Art32 DR+ SL150 mit VU+ Zero, ATV4, FireTV, ChromeCast, Leelbox M9S Pro

loewenbaendiger77
Neues Mitglied
Beiträge: 4
Registriert: Mo 1. Jul 2019, 21:51
Hat sich bedankt: 1 Mal

Nachtrag: Kopieren geht doch, aber...

#3 Beitragvon loewenbaendiger77 » So 10. Nov 2019, 22:47

Ja, jeweils auf die (getauschte) interne HD.
Von Feature Disk ging, von USB-fremd nicht. Der Vorgang „arbeitete“ jedoch in beiden Fällen.

Aber: Kurioserweise konnte ich mittlerweile erfolgreich von USB kopieren. Doch so ganz stabil scheint das noch nicht. Eine frische Aufnahme direkt auf die interne enthält Aussetzer. Kann evtl am gleichzeitigen kopieren liegen oder eine SAT-Störung sein. Das sehe ich mir genauer an.

Ist übrigens eine 1 TB WD HDD WD10-SPZX

Hat die schon mal jemand einem Loewen installiert?
Könnte die womöglich nur bedingt kompatibel sein?
Sollte ich nochmal ausbauen und alle Partitionen entfernen, um eine „nackte“ HD einzusetzen und vom Loewen formatieren lassen?
Oder könnte der SATA-Controller seine Lebensende ankündigen?

Seit dem Tausch scheint sich auch die Feature Disk später zu melden. Beim einschalten sehe ich oft die Deaktivierungs-Meldung für Bluetooth usw, die aber nach ein paar Sekunden verschwindet.

ws163
Freak
Beiträge: 932
Registriert: Mo 21. Nov 2011, 21:37
Händler/Techniker: ja
Hat sich bedankt: 64 Mal
Danksagung erhalten: 150 Mal

#4 Beitragvon ws163 » Mo 11. Nov 2019, 21:39

Aha, du willst also die alten Sachen wieder in den TV kopieren
Du könntest mal von der alten Platte die Filme direkt abspielen. Wenn das funktioniert, sollten auch die reinkopierten funktionieren
Oder auch mal am PC anschauen
Ansonsten die Platte mal am PC überprüfen
Falls die neue WD Probleme mach, könnte man ja eine andere testen. Aber die sollte funktionieren, ist ja nichts besonderes an der HDD
Gruß
Wolfgang
Loewe Connect 40 SL420 Beta, VU+ Duo2, ATV4K, Samsung UBD-K8500 , BluTechVision 3D, Sonos Playbar,Sub,2 Play1
Loewe Art32 DR+ SL150 mit VU+ Zero, ATV4, FireTV, ChromeCast, Leelbox M9S Pro


Zurück zu „Chassis SL3xx (Reference UHD, Connect UHD, Art UHD, aktuelle Full HD Modelle) Baujahr ab 2014“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste