Veränderter Ton seit Update?

Jens Hoyer
Neues Mitglied
Beiträge: 14
Registriert: So 9. Apr 2017, 12:21
Danksagung erhalten: 1 Mal

Veränderter Ton seit Update?

#1 Beitragvon Jens Hoyer » So 13. Jan 2019, 10:55

Hallo,

ich habe einen bild 7 mit Loewe Subwoofer und Loewe (Bose) Sateliten. Vielleicht liegt es daran, dass ich in den Change-Logs so viel von Mimi gelesen habe. Aber kann es sein, dass sich seit den letzten Updates die Tonausgabe verändert hat? Ich muss jetzt neuerdings, um die Dialoge deutlich zu verstehen, auf Lautstärke 28 stellen. Ich weiß, dass Hören sehr subjektiv ist. Hat noch jemand das Gefühl, dass man jetzt lauter stellen muss, um alles zu verstehen? Bitte keine Witze über meinen Gesundheitszustand. ;)

Ich möchte nur eine Sache wissen: Muss ich jetzt dieses altersgerechte Hören einkaufen oder irre ich mich?

Benutzeravatar
Pretch
Moderator
Beiträge: 22367
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 364 Mal
Danksagung erhalten: 2729 Mal
Kontakt:

#2 Beitragvon Pretch » So 13. Jan 2019, 11:23

Nein, ich hatte das mal im Mimi Thread geschrieben.
Da ich nach einiger Zeit Benutzung und anschließendem deaktivieren von Mimi ebenfalls den Eindruck hatte der Ton sei schlechter als früher, hab ich es im Laden mal gegengetestet.
Ein bild 4 mit V 4.x, (also vor Mimi Einführung) und ein bild 5 mit 5.x (nach Mimi Einführung), beide haben den gleichen Lautsprecher. Der Klang und der Lautstärkeeindruck sind absolut identisch.
Loewe hat also am Klang ohne Mimi nichts verändert. Erst mit einschalten von Mimi wird er tatsächlich deutlich besser, präsenter und scheint dadurch lauter.

Miller10
Neues Mitglied
Beiträge: 13
Registriert: Do 26. Jan 2017, 14:46
Wohnort: Franken

#3 Beitragvon Miller10 » Mo 14. Jan 2019, 16:23

Das kann ich auch so Betätigen. Habe gestern das Update installiert. Nach dem Einschalten ist mir auch gleich aufgefallen das der Ton leiser ist. Das Mimi habe ich nicht aktiviert.
Loewe bild 7.55, loewe blutech vision interaktiv
Fritz!Box 7590
Synologie DS213+
Marantz 1605
Apple iMac 21", AppleTV 4K, Amazon Fire TV, iPad Pro12,9, iPhone 6, iPhone Xr,

Benutzeravatar
Pretch
Moderator
Beiträge: 22367
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 364 Mal
Danksagung erhalten: 2729 Mal
Kontakt:

#4 Beitragvon Pretch » Mo 14. Jan 2019, 16:30

Ich kann nicht sagen ob sich evtl. mit der 5.1 nochmal was verändert hat. Mein Vergleich fand mit der 4.x und der ersten 5er, also der Einführung von Mimi statt.

Aber daß es Anpassungen der Lautstärke bei einer bestimmten Zahl, die ja keinen Wert im Sinne von db oder ähnlich entspricht, sondern nur eine Orientierungshilfe ist, gab es auch früher schonmal. z.B. um eine feinere Abstimmung im unteren Bereich zu ermöglichen.
Ergo, durchaus denkbar, daß da was geändert wurde, hängt aber wahrscheinlich nicht mit Mimi zusammen, da das schon eine Version vorher eingeführt wurde. ;)


Zurück zu „Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste