Plex - Loewe kann nicht zugreifen auf Synology

Benutzeravatar
dubdidu
Moderator
Beiträge: 3810
Registriert: Fr 15. Apr 2011, 11:08
Wohnort: Hamburg - meine Perle
Hat sich bedankt: 129 Mal
Danksagung erhalten: 297 Mal
Kontakt:

#51 Beitragvon dubdidu » Mi 17. Okt 2018, 10:43

Scheinen noch ein paar andere Probleme mit dem USG und dem DNS Rebind zu haben

https://community.ubnt.com/t5/UniFi-Rou ... -p/1651057

Bei mir läuft es aber problemlos.
bild 7.65 mit klang 5 und klang 5 Subwoofer, bild 3.40 mit Individual Sound Subwoofer, Individual Compose 40" L2700, TV 9.29, DVB 9.43, Connect 26 SL MB180, Individual Sound L1, HD+ mit Unicam Evo (Troja), AirSpeaker, Speaker 2Go, ATV4K, Synology RS 816

Nullnummer
Mitglied
Beiträge: 171
Registriert: Mi 9. Nov 2016, 19:38
Hat sich bedankt: 25 Mal
Danksagung erhalten: 22 Mal

#52 Beitragvon Nullnummer » Mi 17. Okt 2018, 11:42

Aber: das ist alles lokal. Ich will mit der IP drauf. Warum brauch ich das alles für eine lokale Anwendung?
bild 3.55 LCD Dal SL 420
DR+ Feature Disk
HD+ mit Unicam x2
TechniSat mini Router
Fritz Box 7490 (nur "Modem")
Unifi Access Point AC Pro 3x
Unifi Switch 16 Port PoE
Unifi USG
Synology DS718+

Benutzeravatar
Pretch
Moderator
Beiträge: 21192
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 349 Mal
Danksagung erhalten: 2599 Mal
Kontakt:

#53 Beitragvon Pretch » Mi 17. Okt 2018, 11:53

Das weiß nur Plex bzw. der Routerhersteller.
Schau mal hier: https://forums.plex.tv/t/plex-server-na ... n/216598/3
Ähnliches Problem mit dem eben genannten Lösungsansatz.
Den letzten Beitrag dort kannst du aber ignorieren. Der Loewe braucht eine sichere Verbindung, das ist von Plex so gewünscht.

Nullnummer
Mitglied
Beiträge: 171
Registriert: Mi 9. Nov 2016, 19:38
Hat sich bedankt: 25 Mal
Danksagung erhalten: 22 Mal

#54 Beitragvon Nullnummer » Mi 17. Okt 2018, 12:22

Dann werde ich mich nochmal im laufe der Woche dransetzen. Danke für alle Antworten bisher.

Gruß Nullnummer
bild 3.55 LCD Dal SL 420
DR+ Feature Disk
HD+ mit Unicam x2
TechniSat mini Router
Fritz Box 7490 (nur "Modem")
Unifi Access Point AC Pro 3x
Unifi Switch 16 Port PoE
Unifi USG
Synology DS718+

Benutzeravatar
Olli
Profi
Beiträge: 1212
Registriert: So 17. Apr 2011, 15:00
Hat sich bedankt: 86 Mal
Danksagung erhalten: 115 Mal

#55 Beitragvon Olli » Mi 17. Okt 2018, 14:07

Loewe-Fan hat geschrieben:
Nullnummer hat geschrieben:Sollte so aussehen, keine Ahnung was bei dir nicht hinhaut :???:
Bild

Ich habe Plex nochmal neu installiert (Version 1.13.8.5395 für Syno Diskstation vom 21.09.2018) und alle von Loewe-Fan geposteten Einstellungen übernommen.
Jetzt läuft Plex wie oben beschrieben. Nochmals Danke Kurti :pray:
LOEWE. Connect 55 UHD (SL320 ß) | AlphaCrypt One4All 2.4 mit Sky V13 | AVR: Marantz NR1402 | Blu-Ray: Marantz UD 5007
LS: Heco Victa 5.1 | Fernbedienung: Logitech Harmony 650 | NAS: DS 213j mit 2 x WD30EFRX Red | Amazon Fire TV Stick
LOEWE. Xelos A 42 HD+ 100 DR+ (L2710 / TV: 9.29 / DVB: 9.43) an WM 61 | MovieVision DR+ | Vu+ Uno | Amazon Fire TV Stick

Nullnummer
Mitglied
Beiträge: 171
Registriert: Mi 9. Nov 2016, 19:38
Hat sich bedankt: 25 Mal
Danksagung erhalten: 22 Mal

#56 Beitragvon Nullnummer » Do 18. Okt 2018, 09:29

Hallo, da bin ich wieder,

ich habe mal getestet und bin die vorgeschlagenen Threads von Plex etc. durchgegangen.

Ergebnis:
LoeweTV geht nicht

Android App geht beim ersten Versuch alles selbst gefunden (secure?! -sehe ich nicht)

PC App geht beim ersten versuch alles selbst gefunden (Secure)

Webbrowser android:
ip:32400 geht
https://ip:32400 geht (secure)

Webbrowser PC
ip:32400 geht
https://ip:32400 geht (secure)

So, und damit gebe ich auf. Ich habe den Plex Server zwei Mal neu installiert, Unifi Settings getestet, Plex Settings durchgespielt. Damit ist dies die erste App/Hardware an der ich in meinem Netzwerk scheitere. Ich habe da ca. 8h für investiert, irgendwann muss Schluss sein ;)

Danke an Alle die versucht haben mir zu helfen. Wäre schön gewesen aber da der UpnP Player nicht mehr abstürzt mit dem neuen Update ist es nur halb so schlimm.

Gruß Nullnummer
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
bild 3.55 LCD Dal SL 420
DR+ Feature Disk
HD+ mit Unicam x2
TechniSat mini Router
Fritz Box 7490 (nur "Modem")
Unifi Access Point AC Pro 3x
Unifi Switch 16 Port PoE
Unifi USG
Synology DS718+

ws163
Freak
Beiträge: 576
Registriert: Mo 21. Nov 2011, 21:37
Händler/Techniker: ja
Hat sich bedankt: 37 Mal
Danksagung erhalten: 84 Mal

#57 Beitragvon ws163 » Do 18. Okt 2018, 11:15

War bei mir ähnlich.
Plex Server auf MacMini oder Win10 PC, geht fast überall per app.plex.tv. Per IP:32400 überall. iPad,iPhone oder AppleTV immer
Hab jetzt den Plex Server nochmal auf meiner NAS installiert. Vorher aber durchsucht ob irgendwelche Plex-Dateireste/Ordner sind und gelöscht
Nach der Installation war er sofort am Loewe zu sehen.
Leider läuft nur ein Bruchteil der Filme. Zum Konvertieren ist die NAS zu schwach und das direkte Streamen klappt nicht :???:
Alles ein wenig mysteriös.
Ich bleibe mal dran, aber nur noch reduziert.
Kostet viel Zeit und es gibt ja andere Wege.
Nervt trotzdem :buck:
Loewe Connect 40 SL420 Beta, VU+ Duo2, ATV4K, Samsung UBD-K8500 , BluTechVision 3D, Subwoofer 69211T00
Loewe Art32 DR+ SL150 mit VU+ Zero, ATV4, FireTV, ChromeCast, Leelbox M9S Pro

Benutzeravatar
Olli
Profi
Beiträge: 1212
Registriert: So 17. Apr 2011, 15:00
Hat sich bedankt: 86 Mal
Danksagung erhalten: 115 Mal

#58 Beitragvon Olli » Do 18. Okt 2018, 14:20

Nullnummer hat geschrieben:Wäre schön gewesen aber da der UpnP Player nicht mehr abstürzt mit dem neuen Update ist es nur halb so schlimm.
Gruß Nullnummer


Wo hattest du denn da Probleme?
Bei mir gab es (bis auf ganz wenige Ausnahmen mit Beta SW) keinerlei Probleme mit dem Mediaserver auf der DS und dem LOEWEn.
LOEWE. Connect 55 UHD (SL320 ß) | AlphaCrypt One4All 2.4 mit Sky V13 | AVR: Marantz NR1402 | Blu-Ray: Marantz UD 5007
LS: Heco Victa 5.1 | Fernbedienung: Logitech Harmony 650 | NAS: DS 213j mit 2 x WD30EFRX Red | Amazon Fire TV Stick
LOEWE. Xelos A 42 HD+ 100 DR+ (L2710 / TV: 9.29 / DVB: 9.43) an WM 61 | MovieVision DR+ | Vu+ Uno | Amazon Fire TV Stick

Nullnummer
Mitglied
Beiträge: 171
Registriert: Mi 9. Nov 2016, 19:38
Hat sich bedankt: 25 Mal
Danksagung erhalten: 22 Mal

#59 Beitragvon Nullnummer » Do 18. Okt 2018, 14:33

bild 3.55 LCD Dal SL 420
DR+ Feature Disk
HD+ mit Unicam x2
TechniSat mini Router
Fritz Box 7490 (nur "Modem")
Unifi Access Point AC Pro 3x
Unifi Switch 16 Port PoE
Unifi USG
Synology DS718+

Benutzeravatar
Olli
Profi
Beiträge: 1212
Registriert: So 17. Apr 2011, 15:00
Hat sich bedankt: 86 Mal
Danksagung erhalten: 115 Mal

#60 Beitragvon Olli » Do 18. Okt 2018, 14:43

Ok, schön dass es jetzt läuft.
LOEWE. Connect 55 UHD (SL320 ß) | AlphaCrypt One4All 2.4 mit Sky V13 | AVR: Marantz NR1402 | Blu-Ray: Marantz UD 5007
LS: Heco Victa 5.1 | Fernbedienung: Logitech Harmony 650 | NAS: DS 213j mit 2 x WD30EFRX Red | Amazon Fire TV Stick
LOEWE. Xelos A 42 HD+ 100 DR+ (L2710 / TV: 9.29 / DVB: 9.43) an WM 61 | MovieVision DR+ | Vu+ Uno | Amazon Fire TV Stick


Zurück zu „Smart TV Apps“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste