Fehler bei Live Streams mit Browser-App

Benutzeravatar
Loewenherz
Neues Mitglied
Beiträge: 3
Registriert: So 16. Jul 2017, 21:56

Fehler bei Live Streams mit Browser-App

#1 Beitragvon Loewenherz » Sa 16. Jun 2018, 09:04

Moinsen zusammen,

habe folgendes Problem:

Wenn ich mir mit der Browser App Live Streams (z.B. Eurosportplayer oder Arte Concert) ansehe, friert der Stream nach einiger Zeit (15 bis max. 20 Minuten) ein und ich muss die Seite neu laden, oft sogar den bild 4.55 neu starten, da sich irgendetwas komplett aufgehängt hat.

Kennt das jemand? Oder besser: Weiß jemand, woran dies liegt und was man tun kann, um der Fehler zu umgehen?

Achso: Gibt es eigentlich einen eigene App für den Eurosportplayer? Wenn ja, die kann man nicht selbst installieren (Sorry, war jetzt zu faul, das Forum dahingehend zu durchsuchen :us: ).

Ciao
Richie
Loewe bild 4.55 OLED (SL420, PV4.6.7.0)
Loewe Connect ID 40 (SL150, PV8.48.0)
Synology DS216J, 2x 1TB WD Red

Benutzeravatar
Loewengrube
Moderator
Beiträge: 22562
Registriert: Do 14. Apr 2011, 15:05
Wohnort: Bayern
Hat sich bedankt: 396 Mal
Danksagung erhalten: 1615 Mal

#2 Beitragvon Loewengrube » Sa 16. Jun 2018, 09:28

Nein, Du kannst keine Apps selber installieren.

WLAN oder LAN?

Ist das neu? Hast den TV ja nun schon ein paar Monate.
Loewe Reference 75 UHD mit Chassis SL420 und Beta-Software
Surround-Sound mit T+A KC 550 und 4x T+A K-Mini an Loewe Subwoofer 800
2x Sonos Connect:Amp mit T+A Talis TLS 3 + T+A TLWA3 Sub, 4x Sonos Play:1 - to be extended
Fritz!Box 7490, Apple iMac 27" Retina 5K, Apple Mac mini, AppleTV3, iPad pro, iPad mini Retina, iPhone X
Synology DS414 mit 4x Western Digital Red 3TB

Benutzeravatar
Loewenherz
Neues Mitglied
Beiträge: 3
Registriert: So 16. Jul 2017, 21:56

#3 Beitragvon Loewenherz » Fr 22. Jun 2018, 18:16

Sorry für die späte Antwort erstmal!

WLAN! Alles andere läuft aber sauber, auch die YouTube-App oder Arte-App z.B. Generell auch keine Prob, die Streams laufen störungsfrei auf Smartphone und Tablet ...

War vorher schon mal der Fall, aber wenig gestreamt, seit kurzem aber mehr ...
Loewe bild 4.55 OLED (SL420, PV4.6.7.0)
Loewe Connect ID 40 (SL150, PV8.48.0)
Synology DS216J, 2x 1TB WD Red

CharlyHB
Neues Mitglied
Beiträge: 1
Registriert: Fr 22. Apr 2011, 19:51
Wohnort: Bremen

#4 Beitragvon CharlyHB » Do 19. Jul 2018, 21:50

Hallo zusammen,

nachdem ich hier nun schon lange das Forum verfolge und mir dadurch oft geholfen wurde habe ich
nun auch genau diese Problem.

Nach ziemlich genau 10 min. bricht der Stream ab und ist nur nach neu laden der Seite wieder zu starten und bricht wieder nach 10 min ab …
(spoirtschau.de Tour de France Livestream ARD)

Diers Tritt sowohl per WLAN (Fritzbox 6490 / Smartphone LTE) als auch per LAN (Fritzbox 6490) auf.

MfG
Charly
Art 40 SL310F 4.4.73.0


Zurück zu „Smart TV Apps“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast