Loewe Kundenzufriedenheit

Wie zufrieden seid Ihr mit Eurem Loewe Fernseher

Ausgezeichnet, würde ich sofort wieder kaufen
239
61%
Gut, funktioniert alles wie erwartet
74
19%
Mäßig, würde Loewe nicht weiterempfehlen
34
9%
Enttäuscht, hatte deutlich mehr erwartet
32
8%
Furchtbar, nie wieder Loewe
11
3%
 
Abstimmungen insgesamt: 390

Retrostyle
Mitglied
Beiträge: 73
Registriert: Do 7. Dez 2017, 21:15
Hat sich bedankt: 8 Mal
Danksagung erhalten: 7 Mal

#326 Beitragvon Retrostyle » Do 10. Jan 2019, 17:28

Und wie jemand vor kurzem geschrieben hat, sind alleine schon die Signalboards einzeln teurer, als bei anderen Herstellern komplette Fernseher, warum wohl? ;)
Loewe Art 40 weiß SL310F mit Featurestick
Connect ID 32 DR+ weiß SL155
Blutech Vision Interactive (am Art)
Playstation 3 (am CID)

felix
Mitglied
Beiträge: 32
Registriert: Mi 7. Sep 2016, 18:40
Hat sich bedankt: 4 Mal
Danksagung erhalten: 7 Mal

#327 Beitragvon felix » Do 10. Jan 2019, 17:37

Pretch hat geschrieben:Der „Händler“ hat dir auch eine etwas undankbare Kombi verkauft. Der Soundprojektor ist nicht für die Gerätegeneration gedacht, der ist auch schon vor vielen Jahren ausgelaufen.
Entsprechend wenig Rücksicht wird auf den noch bei den aktuellen Geräten genommen.


Hmm, die Aussage steht dann ja im Prinzip gegen meine Erwartungen, bzw. Interpretation, wofür ich Geld ausgebe.

Ich war der Ansicht, dass hier mit dem Sound Projector ein langlebiges Produkt erworben zu haben (heisst: lange Support, zumindest mal im LOEWE-Ökosystem). Zumal es ja nicht irgendein Gerät ist, sondern das gleiche LOEWE-Logo drauf ist wie auf dem ONE, d.h. da hat sich ja jemand was dabei gedacht (ich würde unterstellen: die Kunden verbinden mit der Marke etwas positives und das wollen wir auch weiter nutzen und ihm den Fernseher verkaufen, deswegen pappen wir da das gleiche Logo drauf.).

"Problematische Kombi" und "wenig Rücksicht" passt aber eben nicht dazu. Ich hab schon gemerkt, dass es da auch noch Fixe gibt (bzw gab), aber ich würde mal meinen, dass es sich hier um ein nicht gerade billiges Produkt handelt und der geneigte Kunde durchaus sich überlegt, das Ding weiterzubetreiben, statt es gleich mit dem TV zu tauschen. Zumal es ja in ähnlicher Dimension keine Alternative gibt (und ich bin wirklich von dem SP begeistert, was er für das Format an Wumms bringt)..

Also was fehlt, um mich glücklicher zu machen? Gibt es keine ausreichend große Userbase mehr, die das Gerät benutzt und LOEWE ist auf (mehr) detaillierte Fehlerbeschreibungen angewiesen? Wird es einfach nicht mehr proaktiv getestet und Loewe reagiert nur auf Problemmeldungen und fixt erst dann?

Grüßle
Felix

P.S. oder gibts gar Umtauschaktionen? ein One 55 plus den Sound Projector (beides 2 Jahre alt) gegen einen 55Zoll großen TV mit eingebauter Soundbar die "guten" Sound macht (muss kein Surround und kein Wumms, aber halt vom Klang her entsprechend sein).

duese55
Neues Mitglied
Beiträge: 1
Registriert: Fr 30. Nov 2018, 22:54

#328 Beitragvon duese55 » Do 10. Jan 2019, 17:45

Hallo an die Loewenfans,
kurz nach dem Kauf eines 3.65 OLED möchte ich kurz meine Meinung kundtun.
Es ist mein erster Loewe nach einer Reihe von Panasonic, Philips und Sony.
Grund für den Kauf war eine außergewöhnliche Beratung durch „meinen“ örtlichen Loewe Händler. Trotz vorweihnachtlichem Stress (Kauf am 16.12. ;) ) hat er sich sehr viel Zeit genommen und insbesondere meiner besseren Hälfte das Gerät genau erklärt und vorgeführt. Erste Sahne, dieser Service.
Aufbau und Inbetriebnahme waren schnell erledigt, seitdem haben wir nur noch ein breites Grinsen im Gesicht.
Bildqualität und besonderes die Bedienung sind m.E. beispiellos im Markt.
Es gibt nichts an dem Fernseher auszusetzen. Apps funktionieren; die Kopplung mit AVR, BR-Spieler und Apple TV klappt völlig problemlos.

Online
Benutzeravatar
Pretch
Moderator
Beiträge: 22408
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 364 Mal
Danksagung erhalten: 2731 Mal
Kontakt:

#329 Beitragvon Pretch » Do 10. Jan 2019, 18:23

felix hat geschrieben:Hmm, die Aussage steht dann ja im Prinzip gegen meine Erwartungen, bzw. Interpretation, wofür ich Geld ausgebe.

Der Soundprojektor funktioniert ja auch nach wie vor an aktuellen Loewegeräten.
Allerdings wurde er eben 2011 für TV Geräte gebaut, die inzwischen 3-4 Generationen zurückliegen. Da ist viel passiert in der Zwischenzeit.
Der Soundprojektor ist im normalen Funktionstests bei Softwareupdates enthalten. Die sind aber nicht mehr so detailliert wie mit aktuelleren Komponenten. Treten im Feld Fehler in der Kombination auf, werden die zwar aufgenommen, werden aber mit nicht so hoher Priorität behandelt wie solche bei aktuellen Kombinationen. So viele Soundprojektoren werden auch nicht an neuen TVs betrieben werden. Entweder laufen die noch an den alten, da ja auch die lange laufen, oder wurden mit dem TV ersetzt. In vielen Fällen werden die einfach mit dem alten TV zusammen weitergegeben/gebraucht verkauft.
Bei allem Premiumanspruch ist es nahezu unmöglich jede jemals angebotene Komponente für immer mitzuschleppen und in solchem Umfang zu unterstützen, wie es mit den TVs der Fall war für die sie gebaut wurden. Loewe muss sich ja jetzt schon regelmäßig vorhalten lassen die Geräte seien viel zu teuer, wären alle alten Schnittstellen nach wie vor vorhanden, die nötig waren damit Geräte früher miteinander kommunizieren konnten, wären die Preise tatsächlich astronomisch.

Das Problem ist eigentlich, daß dir der Laden eine sehr alte Soundkomponente mit einem modernen TV als Top Lösung verkauft hat. Ein Hinweis auf das Alter des Projektos und entsprechenden Einschränkungen wäre fair gewesen.
Ich gehe aber auch davon aus, du hast einem entsprechend hohen Rabatt bekommen. Der Soundprojektor hat damals original ja fast genauso viel gekostet wie dann der One.

Kaviarkatze
Neues Mitglied
Beiträge: 1
Registriert: Mi 28. Nov 2018, 21:09

#330 Beitragvon Kaviarkatze » Do 10. Jan 2019, 19:04

Der bild 5 ist mein zweiter Loewe. Der Individual vorher hat 8 Jahre ohne zu zucken seine Dienste verrichtet und ist zur Oma gewandert. Der OLED ist nochmal eine ganz neue Bildqualität. Ich gehe davon aus, dass der bild 5 so lange wie der Individual hält. :D
Schade ist allerdings, dass die SoundVision nach so kurzer Zeit wieder eingestellt wurde. Ich hoffe, dass etwas in der Art noch mal nachkommt.
bild 5.65, SoundVision, Speaker2go

eisenwolf
Mitglied
Beiträge: 30
Registriert: Mo 25. Mär 2013, 16:31
Hat sich bedankt: 15 Mal
Danksagung erhalten: 1 Mal

Zufriedenheit

#331 Beitragvon eisenwolf » Fr 11. Jan 2019, 13:51

Ich besitze seit ca. 30 Jahren eine Reihe von Loewe-Geräten ( CS 1,Ergo, mehrere Individual Compose), jetzt seit gut 2 Jahren den bild 7 neben einem Connect und einem Xelos. Grundsätzlich kann ich sagen, dass ich mit allen Geräten ausserordentlich zufrieden war/bin. Es gab praktisch keine Defekte, bei einem Ausfall des Ergo in einem Alter von ca 4 Jahren erfolgte kostenlose Kulanzreparatur von Loewe. Das merkt sich der Kunde! Der bild 7 zickt immer wieder ein wenig, vor 1,5 Jahren wurde das OLED-Display gewechselt - innerhalb einer Woche über den Händler, bravo! Mehrfach hat es Probleme mit dem Drehfuss gegeben, auch die Kinematik verweigerte öfters den Dienst, funktionierte nach Software-Updates aber wieder. Gelegentlich tritt ein Rucken/Stehenbleiben mit Unterbrechungen bei DR+ Aufnahmen auf. Derzeit zickt die Fernbedienung zeitweise, verschiedene Drucktasten gehen immer wieder sehr schwer und knacken.
Was mir im Vergleich mit den Vorgängermodellen fehlt, ist die Möglichkeit einer nachträglichen Entschlüsselung. Hier muss ich auf meine Altgeräte ausweichen - ggf. auch bei der Fernbedienung, die lobenswerterweise über viele Jahre hinweg kompatibel sind - und seltsamerweise nach sehr viel längerer Zeit immer noch einwandfrei funktionieren.
Im übrigen finde ich, dass die Optik des bild 7 nicht ganz so wertig ist wie früher beim Indi, es fehlt das Auge, und die Aluverblendungen waren Klasse.
Trotzdem, ich finde Loewe gut und werde dabei bleiben.

Online
Benutzeravatar
Pretch
Moderator
Beiträge: 22408
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 364 Mal
Danksagung erhalten: 2731 Mal
Kontakt:

#332 Beitragvon Pretch » Fr 11. Jan 2019, 13:59

In Unkenntnis ob du da schonmal was unternommen hast, nur als Hinweis:
Ruckeln/Stehenbleiben von DR+ Aufnahmen deutet in der Regel auf ein nicht perfektes Antennensignal hin.
Die Assist tauscht dir dein Händler sicher anstandslos aus. Normal ist das jedenfalls nicht.

Tamino
Mitglied
Beiträge: 41
Registriert: Sa 10. Dez 2016, 17:16
Hat sich bedankt: 11 Mal
Danksagung erhalten: 1 Mal

#333 Beitragvon Tamino » Fr 11. Jan 2019, 23:19

Der Loewe 7.65 ist in 50 Jahren der einzige Fernseher, der bislang zahlreiche Bugs aufgewiesen hat. Alle anderen TV waren problemlos.
Das Bild des bild 7.65 ist erstklassig, die Software wäre eigentlich auch fortschrittlich, aber die Bugs vermiesen den Spaß an meinem teuersten TV. Der Klang des bild 7.65 ist absolut unterdurchschnittlich. Ich habe von dem Gerät erheblich mehr erwartet. Daß auch die Festplatte schon defekt war, sehe ich nicht als das entscheidende Problem.
Gruß
Jens

bild 7.65, Marantz SR 5011, NuVero Surround 7.0 , Panasonic Blu Ray T500 E, Macrosystem Streamcorder
Philips PFL 55 6007, Denon 3800 BD, Camtech 101 Vorverstärker, 2x Camtech Verstärker, TMR Standart Boxen
Philips 42pes0001, Denon AX4000, Nuwave , Macrosystem Enterprise max.

Online
Benutzeravatar
Pretch
Moderator
Beiträge: 22408
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 364 Mal
Danksagung erhalten: 2731 Mal
Kontakt:

#334 Beitragvon Pretch » Fr 11. Jan 2019, 23:35

Tamino hat geschrieben: Der Klang des bild 7.65 ist absolut unterdurchschnittlich.

Im Vergleich zu was? Ich glaub die Meinung teilen nicht viele.
Meine Vermutung ist, da ist irgendwas falsch eingestellt.

Online
Benutzeravatar
thomba62
Routinier
Beiträge: 478
Registriert: Mi 11. Jan 2017, 11:52
Wohnort: Oberbayern
Hat sich bedankt: 89 Mal
Danksagung erhalten: 27 Mal

#335 Beitragvon thomba62 » Sa 12. Jan 2019, 09:50

Vielleicht sollte Tamino mal einen Hörgeräteakustiker aufsuchen. :rofl: Oder es stimmt irgendwas nicht an den Toneinstellungen.
Ich jedenfalls bin mit dem Ton vollauf zufrieden. (Auch ohne klang 1 system)
Loewe bild 7.65 mit Tischfuß motorisch drehbar - Chassis: SL420 - Software: 5.1.8
Loewe klang 1 subwoofer mit Loewe klang 1

VU+DUO² UG - 2 TB HDD - 2 x DVB-S2 Single-Tuner - Samsung UE60D6500
VU+DUO² EG - 4 TB HDD - 2 x DVB-S2 Dual-Tuner über Oehlbach Matrix Evolution HDMI-Kabel an Loewe bild 7.65
VU+DUO² OG - 2 TB HDD - 1 x DVB-S2 Dual-Tuner - Metz Caleo 37
LAN per FRITZ!Box 7490 mit 30 Mbit/s

Tamino
Mitglied
Beiträge: 41
Registriert: Sa 10. Dez 2016, 17:16
Hat sich bedankt: 11 Mal
Danksagung erhalten: 1 Mal

#336 Beitragvon Tamino » Sa 12. Jan 2019, 14:25

Der Klang ist bei allen Einstellungen dumpf . Im Laufe der Zeit kenne ich mich mit den vielen Einstellungsmöglichkeiten recht gut aus. Meine Hörfähigkeit ist nachgewiesenermaßen sehr gut. Aber viel wichtiger ist es, dass die Surroundanlage wieder funktioniert wie vor dem Update.
Gruß
Jens

bild 7.65, Marantz SR 5011, NuVero Surround 7.0 , Panasonic Blu Ray T500 E, Macrosystem Streamcorder
Philips PFL 55 6007, Denon 3800 BD, Camtech 101 Vorverstärker, 2x Camtech Verstärker, TMR Standart Boxen
Philips 42pes0001, Denon AX4000, Nuwave , Macrosystem Enterprise max.

Online
Benutzeravatar
Pretch
Moderator
Beiträge: 22408
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 364 Mal
Danksagung erhalten: 2731 Mal
Kontakt:

#337 Beitragvon Pretch » Sa 12. Jan 2019, 14:30

Die Frage ist nach wie vor, womit du den Lautsprecher vergleichst.
Es ist der am besten klingende TV den ich kenne, zumnidest aber weit über Durchschnitt und weit entfernt von unterdurchschnittlich, wie du es schreibst. An den Klang einer hochwertigen Hifi Anlage kommt er selbstverständlich nicht ran. Die kostet dann aber allein so viel wie ein besserer TV.

Online
Benutzeravatar
Pretch
Moderator
Beiträge: 22408
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 364 Mal
Danksagung erhalten: 2731 Mal
Kontakt:

#338 Beitragvon Pretch » Sa 12. Jan 2019, 14:35

Da mir die Aussage so unbegreiflich ist, mal ganz dumm gefragt: Du hast die Kinematik schon aktiviert und den Lautsprecher sichtbar und nicht etwa hinter dem Display. Allein das würde mir das Urteil erklären.

Online
Benutzeravatar
Pretch
Moderator
Beiträge: 22408
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 364 Mal
Danksagung erhalten: 2731 Mal
Kontakt:

#339 Beitragvon Pretch » Sa 12. Jan 2019, 14:46

Übrigens glaub ich auch bei deiner Aussage zu den Bugs glaub ich fehlt der Kontext.
Vor 50 Jahren und auch vor 10 noch, waren Fernseher bei weitem nicht so komplex und die Software so anspruchsvoll wie heute.
Wir haben hier ja auch viele User die kürzlich von anderen Marken zu Loewe gewechselt sind und am Loewe besonders mögen, daß die Software im Vergleich so zuverlässig ist.
Gerade das Zusammenspiel mit externen Komponenten stellt die Hersteller hier vor große Herausforderungen. Wenn man sich hier umschaut, treten die meisten Probleme auch im Zusammenhang mit solchen auf. Die Funktionen des TV selbst sind zumindest in meinen Augen mit den aktuellen Loewe Geräten so stabil wie kaum sonst irgendwo. Mein Autoradio macht mir da mehr Probleme.

nb69
Mitglied
Beiträge: 38
Registriert: Do 4. Jan 2018, 22:07
Wohnort: Köln - die schönste Stadt Deutschlands
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal

#340 Beitragvon nb69 » Sa 12. Jan 2019, 15:17

Ich muss Tamino da schon etwas recht geben. Habe jetzt seid 4 Wochen meinen bild 7, da mein Indi leider
sein Leben ausgehaucht hat.
Bin jetzt seid über 25 Jahren "Loewer", nach Ergo (einfach für mich vom Design und Bild und besonders Ton ein Traum) und dem Indi, jetzt mein 3. Loewe.
Ich hadere beim Ton des bild 7 auch etwas, beim Indi mit dem Sound war der Ton etwas klarer und nicht so dumpf.
Versuche immer mal wieder etwas in den Einstellungen zu spielen, wird aber nicht besser, besonders das Mimi wirkt sich manchmal etwas störend aus.
Beim Indi war es schön simpel, Hörmodus ändern mit einer Taste, und gut.
Ok, geht beim Bild auch, verstehe aber nicht, warum im Menü noch eine Einstellung " Ton über..." verhanden
ist, wenn ich die veränder, ändert sich auch der Klang des TV Lautsprecher, das war beim Indi nicht so.
Auch bei hohen Lautstärken, war der Indi wesentlich homogener und stabiler, der Bild neigt dann schon sehr zum scheppern.
Zusätzlich habe ich, bei Nutzung des 525, nach einiger Zeit ein fieses hochfrequentes Pfeiffen vom Sub,
muss das nochmal beobachten.
Qualitativ, fand ich den Indi auch etwas feiner, besser, aber dass ist jammern auf hohem Niveau, find halt schade das bei der Preisklasse, der TV von hinten echt übel aussieht, 400€ für ne Abdeckung ist da schon frech.
Zuletzt geändert von nb69 am Sa 12. Jan 2019, 15:19, insgesamt 1-mal geändert.
bild 7.55, Subwoofer 525, L1 Speaker, S1 Speaker, Wireless Rear, Audiovision, Viewvision DR+

Online
Benutzeravatar
dubdidu
Moderator
Beiträge: 4256
Registriert: Fr 15. Apr 2011, 11:08
Wohnort: Hamburg - meine Perle
Hat sich bedankt: 136 Mal
Danksagung erhalten: 324 Mal
Kontakt:

#341 Beitragvon dubdidu » Sa 12. Jan 2019, 15:19

Mal die Lautstärkeautomatik deaktiviert?
bild 7.65 mit klang 5 und klang 5 Subwoofer, bild 3.40 mit Individual Sound Subwoofer, Individual Compose 40" L2700, TV 9.29, DVB 9.43, Connect 26 SL MB180, Individual Sound L1, HD+ mit Unicam Evo (Troja), AirSpeaker, Speaker 2Go, ATV4K, Synology RS 816

Tamino
Mitglied
Beiträge: 41
Registriert: Sa 10. Dez 2016, 17:16
Hat sich bedankt: 11 Mal
Danksagung erhalten: 1 Mal

#342 Beitragvon Tamino » Sa 12. Jan 2019, 15:32

Die Lautstärkeautomatik habe ich noch nie aktiviert, denn ich möchte die Dynamik nicht stören
Gruß
Jens

bild 7.65, Marantz SR 5011, NuVero Surround 7.0 , Panasonic Blu Ray T500 E, Macrosystem Streamcorder
Philips PFL 55 6007, Denon 3800 BD, Camtech 101 Vorverstärker, 2x Camtech Verstärker, TMR Standart Boxen
Philips 42pes0001, Denon AX4000, Nuwave , Macrosystem Enterprise max.

nb69
Mitglied
Beiträge: 38
Registriert: Do 4. Jan 2018, 22:07
Wohnort: Köln - die schönste Stadt Deutschlands
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal

#343 Beitragvon nb69 » Sa 12. Jan 2019, 15:35

auch bei mir war die noch nie aktiviert!
bild 7.55, Subwoofer 525, L1 Speaker, S1 Speaker, Wireless Rear, Audiovision, Viewvision DR+

Tamino
Mitglied
Beiträge: 41
Registriert: Sa 10. Dez 2016, 17:16
Hat sich bedankt: 11 Mal
Danksagung erhalten: 1 Mal

#344 Beitragvon Tamino » Sa 12. Jan 2019, 15:36

Die Kinematik ist eingeschaltet, der Lautsprecher sichtbar. Die Lautsprecher meiner vorherigen Philips-TV waren besser. Ich habe einige Jahre als Betatester bei Macrosystem mitgemacht, sodass mir die Probleme von Updates sehr geläufig sind. Wir haben zig Updates gehabt und das Produkt über Jahre immer weiter verbessert, bis es fast perfekt war.
Dass ich aber nahezu wöchentlich den TV vom Netz nehmen muss ,weil eine Funktion nicht geht, ist für mich neu. An das wiederholt auftretende Ruckeln des Bild und Tones habe ich mich gewöhnt, immerhin habe ich ja schon einen neue Festplatte und diese auch schon oft überprüft. Mein schon anfangs berichtetes Problem mit der Übergabe der Toninformation an den Marantz AVR hatte ich durch zahlreiche Versuche gelöst und auch hier berichtet. Bei weiteren Updates war das Problem beseitigt. Jetzt wird der Ton nach dem Update erneut nur selten übergeben. Solange eine Aufnahme läuft ist es nicht möglich, das Menu aufzurufen, da es dann angegraut ist. Erst nach der Aufnahme kann man die Tonkomponenten wieder aufrufen.
Gruß
Jens

bild 7.65, Marantz SR 5011, NuVero Surround 7.0 , Panasonic Blu Ray T500 E, Macrosystem Streamcorder
Philips PFL 55 6007, Denon 3800 BD, Camtech 101 Vorverstärker, 2x Camtech Verstärker, TMR Standart Boxen
Philips 42pes0001, Denon AX4000, Nuwave , Macrosystem Enterprise max.

Online
Benutzeravatar
Mr.Krabbs
Moderator
Beiträge: 5122
Registriert: Do 14. Apr 2011, 12:32
Wohnort: HARZ
Hat sich bedankt: 510 Mal
Danksagung erhalten: 431 Mal

#345 Beitragvon Mr.Krabbs » Sa 12. Jan 2019, 15:38

Okay. Verglichen mit der Lautsprechersektion eines Individual Selection mit L27xx Chassis oder eines Ergo/Credo mit Q2xxx Chassis ist die Soundbar eines jeden Nachfolge TV schlechter. Fehlendes Volumen lässt sich nicht einfach kompensieren. Die Soundbar eines bild 7 ist jedoch verglichen mit den anderen aktuellen Loewen oder anderen eingebauten TV-Lautsprechern absolute Spitzenklasse.
Gruß aus dem Harz !

bild 7.65 (SL 4xx mit Beta),TSM,2xUnicamEvo:2xHD+,klang 5, klang 5 Sub, Klang Link, BTVi,Connect 55 (SL4); Connect 32 (SL3), Connect 26SL(MB180), Airspeaker, Speaker2go

Online
Benutzeravatar
Pretch
Moderator
Beiträge: 22408
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 364 Mal
Danksagung erhalten: 2731 Mal
Kontakt:

#346 Beitragvon Pretch » Sa 12. Jan 2019, 15:42

nb69 hat geschrieben:besonders das Mimi wirkt sich manchmal etwas störend aus.

Als ich anfing zu lesen dachte ich zuerst, Mimi nicht aktiviert?
Inwiefern ist Mimi hier störend? Gerade "dumpf" sollte es mit Mimi auf keinen Fall mehr klingen, was auch ausnahmslos alle Beiträge in den Mimi Threads bestätigen.

Natürlich kommt der schlanke bild 7 nicht an den Klang der deutlich voluminöseren Vorgängermodelle ran, schon garnicht an den der riesigen Röhrenkisten früherer Zeiten. Bester Klang aus immer kleineren Lautsprechern geht halt leider nicht. Ein Gerät im Format des Individual könnte man heute nur noch an Liebhaber verkaufen, für die meisten muss ein moderner TV schlank sein.
Wie oben bereits geschrieben, man muss halt immer damit vergleichen was es in dem Segment aktuell sonst so gibt und da sticht der bild 7 klanglich durchaus positiv raus.

Was den Preis betrifft, schau mal was der Indi im Vergleich zum bild 7 konnte, was der bild 7 für ein Bild liefert und was du für den Indi damals bezahlt hast.
Bezogen darauf is so ein bild 7 ein Schnäppchen ;)

nb69 hat geschrieben:verstehe aber nicht, warum im Menü noch eine Einstellung " Ton über..." verhanden
ist, wenn ich die veränder, ändert sich auch der Klang des TV Lautsprecher, das war beim Indi nicht so.

Ich bin nicht sicher wie das damals beim Indi war.
Stellst du den Hörmodus auf 1 läuft der Sub immernoch mit.
Du kannst mit "Ton über" das angeschlossene Lautsprechersystem komplett deaktivieren und den Ton statt dessen allein über den TV Lautsprecher hören.
Entsprechend ändert sich auch der Klang.

Tamino hat geschrieben: Dass ich aber nahezu wöchentlich den TV vom Netz nehmen muss ,weil eine Funktion nicht geht, ist für mich neu.

Das ist auch definitiv nicht normal, da ist irgendwas defekt. Das sollten wir dan aber in einem anderen Thread erörtern.

nb69
Mitglied
Beiträge: 38
Registriert: Do 4. Jan 2018, 22:07
Wohnort: Köln - die schönste Stadt Deutschlands
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal

#347 Beitragvon nb69 » Sa 12. Jan 2019, 16:02

in Hörmodus 1, sollte der Sub eigentlich nicht laufen, tut er auch nicht!
Preislich lag der Indi ja etwa gleichauf, damals, sicher ist der Bild technisch weiter, besser.
Das er gut klingt, im Vergleich zu Fernost Kisten ist mir klar, war ja auch mit ein Grund bei Loewe zu bleiben,
Bei Mimi bin ich mir noch nicht so sicher, habe aber auch noch kein pers. Profil erstellt, aber schon einigemale
mit den Jahrzehnten gespielt, mich stört das selbst auf niedrigster Lautstärke noch recht laut ist.
Da war beim Indi die Dosierbarkeit besser.
bild 7.55, Subwoofer 525, L1 Speaker, S1 Speaker, Wireless Rear, Audiovision, Viewvision DR+


Zurück zu „Dies und Das“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste