Fernbedienung zeigt Abnutzungserscheinungen

Benutzeravatar
Rudi16
Freak
Beiträge: 892
Registriert: Di 21. Feb 2012, 13:41
Wohnort: Ilmenau
Hat sich bedankt: 24 Mal
Danksagung erhalten: 87 Mal

Fernbedienung zeigt Abnutzungserscheinungen

#1 Beitragvon Rudi16 » Do 11. Jan 2018, 14:21

Ist es eigentlich normal, daß die Loewe-Fernbedienung nach ein paar Jahren Gebrauch so aussieht? Von der "Versilberung" des Ringes ist fast nichts mehr übrig!
IMG_0335b.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Loewe Connect 40 3D DR+ (8.46.0), UniCAM V2 (Sparta 5.45), Yamaha Aventage RX-A810 / BD-1010, Canton GLE490.2, GLE455.2 und GLE430.2, Nubert AW-441, Fritzbox 7362SL+3370, iPad1, iPhone6, GeeXBoX auf PandaBoard, CubieBoard, CuBox, CuBox-i, RaspberryPi 0-3

Benutzeravatar
Loewengrube
Moderator
Beiträge: 21454
Registriert: Do 14. Apr 2011, 15:05
Wohnort: Bayern
Hat sich bedankt: 377 Mal
Danksagung erhalten: 1521 Mal

#2 Beitragvon Loewengrube » Do 11. Jan 2018, 14:37

Je nachdem, wo die Finger (und insbesondere der Daumen) während der Nutzung viel herum wischt und drückt (oft unbewusst), kann das schon zu solchen Erscheinungen führen, denke ich. Erwische mich selber oft dabei, wie beim Fernsehen der Daumen ständig an der Assist an bestimmten Tasten sich bewegt. Zumindest die Beschriftung hat hier dadurch auch schon gelitten. Nach gerade mal etwas über einem Jahr. Und nein, der Ring sieht hier nicht so übel aus. Den nutze ich aber auch null.
Loewe Reference 75 UHD mit Chassis SL420 und Beta-Software
Surround-Sound mit T+A KC 550 und 4x T+A K-Mini an Loewe Subwoofer 800
2x Sonos Connect:Amp mit T+A Talis TLS 3 + T+A TLWA3 Sub, 4x Sonos Play:1 - to be extended
Fritz!Box 7490, Apple iMac 27" Retina 5K, Apple Mac mini, AppleTV3, iPad pro, iPad mini Retina, iPhone X
Synology DS414 mit 4x Western Digital Red 3TB

Benutzeravatar
Pretch
Moderator
Beiträge: 18789
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 321 Mal
Danksagung erhalten: 2322 Mal
Kontakt:

#3 Beitragvon Pretch » Do 11. Jan 2018, 14:47

Und wohl auch eine Frage wie viel Hornhaut man auf den Fingern hat. :D

Benutzeravatar
Spielzimmer
Spezialist
Beiträge: 2373
Registriert: Mo 18. Apr 2011, 08:42
Händler/Techniker: ja
Wohnort: zu Hause
Hat sich bedankt: 32 Mal
Danksagung erhalten: 337 Mal

#4 Beitragvon Spielzimmer » Do 11. Jan 2018, 14:53

Weniger Hornhaut als viel mehr Handcreme hat hier Auswirkungen, so wie auch das Hautfett die jeweils einen nicht geringen Einfluss haben. Und wie gesagt, vom einmaligen Drücken auf der Assist rubbelt sich nix so schnell ab, es ist mehr die Gewohnheit die Finger draufliegen zu lassen...
Connect 48 (SL420) & Connect 40 (SL320) beide mit ß-Software, Sub 525 an DAL, DVB-S & DVB-C, Sky, Synology-NAS

Benutzeravatar
Mr.Krabbs
Moderator
Beiträge: 4080
Registriert: Do 14. Apr 2011, 12:32
Wohnort: HARZ
Hat sich bedankt: 444 Mal
Danksagung erhalten: 365 Mal

#5 Beitragvon Mr.Krabbs » Do 11. Jan 2018, 15:15

Solche Sachen haben höchstwahrscheinlich mit Creme o.ä. zu tun. Der Türzuziehgriff (ausgedachter Begriff) bei unserem älteren Auto ist mit so einem Softlack beschichtet. Auf meiner Seite: Neuzustand (Nichtcremer). Auf der anderen Seite: man möchte meinen, Chewbacca ist der Beifahrer (Eincremerin). :wah: :wah: :wah:
Gruß aus dem Harz !

bild 7.65 (SL 4xx mit Beta),TSM,2xUnicamEvo:2xHD+,klang 5, klang 5 Sub, Klang Link, BTVi,Connect 32 (SL3), Connect 26SL(MB180), Airspeaker, Speaker2go, SoundVision

Benutzeravatar
Rudi16
Freak
Beiträge: 892
Registriert: Di 21. Feb 2012, 13:41
Wohnort: Ilmenau
Hat sich bedankt: 24 Mal
Danksagung erhalten: 87 Mal

#6 Beitragvon Rudi16 » Do 11. Jan 2018, 15:48

Loewengrube hat geschrieben:Und nein, der Ring sieht hier nicht so übel aus. Den nutze ich aber auch null.
Ich muß sagen, daß ich den Ring in der Tat sehr häufig benutze. Sowohl im EPG als auch beim Senderwechsel via Favoritenliste und bei der Navigation in Kodi.
Spielzimmer hat geschrieben:vom einmaligen Drücken auf der Assist rubbelt sich nix so schnell ab
Nach ein, zwei Jahren war da auch noch nichts zu sehen. Aber jetzt nach knapp 6 Jahren (wie die Zeit vergeht), sieht es nicht mehr so schön aus.
Mr.Krabbs hat geschrieben:man möchte meinen, Chewbacca ist der Beifahrer
Bei mir haben keine haarigen Wesen Zutritt.
Loewe Connect 40 3D DR+ (8.46.0), UniCAM V2 (Sparta 5.45), Yamaha Aventage RX-A810 / BD-1010, Canton GLE490.2, GLE455.2 und GLE430.2, Nubert AW-441, Fritzbox 7362SL+3370, iPad1, iPhone6, GeeXBoX auf PandaBoard, CubieBoard, CuBox, CuBox-i, RaspberryPi 0-3

Benutzeravatar
DanielaE
Spezialist
Beiträge: 2365
Registriert: Di 19. Apr 2011, 19:17
Wohnort: Nürnberg
Hat sich bedankt: 37 Mal
Danksagung erhalten: 589 Mal

#7 Beitragvon DanielaE » Do 11. Jan 2018, 17:21

Gib's zu: du suchst nur fieberhaft nach einem Grund für 'nen OLED :D

Kleiner sachdienlicher Hinweis zum Thema 'früher war aber mehr Lametta': die FB des bild 7 ist anthrazit. Somit kann auch kein Silber verlorengehen :dani:
Ciao, Dani

Loewe bild 7.55 (4.sowas-von.β) an Screen-Wall-Mount 2, MaxCAM (v2/Fortuna 2.68) mit HD+ HD02,
Yamaha RX-A1060, Pioneer DV-LX50, MC-PC mit XBMC, FireTV Stick, 2xAlcone Pascal XT Front, 1xAlcone Dirac XT Center, 2xAlcone Lagrange XT Rears, 2xSolid Monitore Presence in Konfiguration 5.0.2

PGP:2CCB 3ECB 0954 5CD3 B0DB 6AA0 BA03 56A1 2C46 38C5


Zurück zu „Dies und Das“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste