Welche Twonky Version nutzt ihr

Hellfire
Freak
Beiträge: 771
Registriert: Mo 18. Apr 2011, 20:14
Wohnort: Stuttgart
Hat sich bedankt: 65 Mal
Danksagung erhalten: 21 Mal

Welche Twonky Version nutzt ihr

#1 Beitragvon Hellfire » Do 26. Mai 2016, 12:35

Ich verwende aktuell die 7.0.9 da ich am bisherigen Chassis (SL 150) Probleme mit der neuen Version hatte.

Aktuell wird die 8.2.1 angeboten, bevor ich jetzt update um dann festzustellen dass diese mit meinem Connect UHD nicht läuft bzw. zickt, wollte ich nachfragen welche Twonky Version ihr nutzt?

Vorab vielen Dank.
Connect UHD 55 (SL 320 SW 4.4.73.0),Individual 3D DR+ (SL 151, PV 8.37.1, DVB SL150-N), Mediavision 3D im Heimkinoset 5.1, z
2 x MaxCam V2 Modul 2.16,
Qnap TS 210 (2 x 1,5 TB) FW 4.2.2, TwonkyServer 7.0.9
IPad 3, IpadMini, IPhone 4s, Apple TV 3, Patriot Box
ART 46 LED FHD/DR+ (SL150, PV 8.27.0, DVB SL150-N)
Xelos A 37 HD+100/DR+ (L2710, TV 9.18.0, DVB 9.21.0, DR 4.1.0A0), Denon S-302

Benutzeravatar
Loewe-Fan
Freak
Beiträge: 944
Registriert: Sa 16. Apr 2011, 09:52
Wohnort: Niederösterreich
Hat sich bedankt: 207 Mal
Danksagung erhalten: 118 Mal

#2 Beitragvon Loewe-Fan » Do 26. Mai 2016, 17:49

Ich verwende ein Qnap NAS mit Twonky 8.2 an einen Connect UHD ohne Probleme.

Benutzeravatar
TheRooster2000
Freak
Beiträge: 736
Registriert: Di 1. Mai 2012, 12:26
Wohnort: Deutschland, NDS
Hat sich bedankt: 115 Mal
Danksagung erhalten: 26 Mal

#3 Beitragvon TheRooster2000 » Do 26. Mai 2016, 18:30

Bei mir läuft die gleiche Konstellation. Twonky 8.2 auf einem QNAP 869 Pro.

Allerdings habe ich seit jeher dieses Lücken-Problem mit Twonky auf meinem SL200er Indi, unabhängig von der Twonky-Version.
Auf anderen Endgeräten tritt der Effekt nicht auf.

Gruß,
Christian
Loewe Individual 55 Slim Frame SL220 // SW 2.4.55.0 // Table Stand Cross MU // Feature Upgrade Stick
Loewe Subwoofer 800 // 4 Stand Speaker ID // Stereo Speaker 55
Kathrein CAS 80 // UAS 584 // EXR 1581
Zidoo X9s // QNAP TS-869 Pro 8x8TB Red // Fritz 7490

Hellfire
Freak
Beiträge: 771
Registriert: Mo 18. Apr 2011, 20:14
Wohnort: Stuttgart
Hat sich bedankt: 65 Mal
Danksagung erhalten: 21 Mal

#4 Beitragvon Hellfire » Do 26. Mai 2016, 21:20

Ok, danke für die Rückmeldung dann werde ich mal updaten.
Connect UHD 55 (SL 320 SW 4.4.73.0),Individual 3D DR+ (SL 151, PV 8.37.1, DVB SL150-N), Mediavision 3D im Heimkinoset 5.1, z
2 x MaxCam V2 Modul 2.16,
Qnap TS 210 (2 x 1,5 TB) FW 4.2.2, TwonkyServer 7.0.9
IPad 3, IpadMini, IPhone 4s, Apple TV 3, Patriot Box
ART 46 LED FHD/DR+ (SL150, PV 8.27.0, DVB SL150-N)
Xelos A 37 HD+100/DR+ (L2710, TV 9.18.0, DVB 9.21.0, DR 4.1.0A0), Denon S-302


Zurück zu „NAS, Server, Router“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast