Sendersuchlauf nicht komplett

Benutzeravatar
Irmler
Mitglied
Beiträge: 71
Registriert: Di 22. Nov 2011, 10:02
Wohnort: Erlangen
Hat sich bedankt: 12 Mal
Danksagung erhalten: 1 Mal

Sendersuchlauf nicht komplett

#1 Beitragvon Irmler » So 10. Feb 2019, 10:19

Hallo zusammen,

da mein Art40 in letzter Zeit aweng gesponnen hat (einige lokale DAB-Radiosender haben plötzlich gefehlt), habe ich gestern die Erstinbetriebnahme wiederholt.

Nun sind alle Radiosender wieder da, aber leider fehlen nun einige TV-Sender. Im einzelnen sind das:

Eurosport 2 HD
HSE24 HD
NITRO HD
QVC HD
ServusTV HD
sixx HD
Super RTL HD

Laut Senderliste von Vodafone Kabel Deutschland

https://helpdesk.kdgforum.de/wiki/DVB-C/2018

haben alle Sender die gleichen Parameter: E24 / 498 MHz / 256QAM

Warum findet mein Loewe diese Sender nicht und wie kann ich ihm beibringen, danach zu suchen?

Vielen Dank für Eure Hilfe und Gruß aus Erlangen,
Uwe
Loewe Art 40 3D DR+ (SL151, SW 8.52)
Panasonic DMP-BDT111

(Vodafone KDG Privat HD)

ws163
Freak
Beiträge: 836
Registriert: Mo 21. Nov 2011, 21:37
Händler/Techniker: ja
Hat sich bedankt: 57 Mal
Danksagung erhalten: 135 Mal

#2 Beitragvon ws163 » So 10. Feb 2019, 10:44

Mal in die manuelle Suche gehen und die Daten einstellen
Wie ist der Empfang dann?
Auch mal die Frequenzen im 8MHz-Abstand nach unten anschauen? Sind die besser?
Und dann mal das Antennenkabel tauschen
Gruß
Wolfgang
Loewe Connect 40 SL420 Beta, VU+ Duo2, ATV4K, Samsung UBD-K8500 , BluTechVision 3D, Sonos Playbar,Sub,2 Play1
Loewe Art32 DR+ SL150 mit VU+ Zero, ATV4, FireTV, ChromeCast, Leelbox M9S Pro

Benutzeravatar
Irmler
Mitglied
Beiträge: 71
Registriert: Di 22. Nov 2011, 10:02
Wohnort: Erlangen
Hat sich bedankt: 12 Mal
Danksagung erhalten: 1 Mal

#3 Beitragvon Irmler » So 10. Feb 2019, 12:55

Wie bzw. wo stelle ich denn dieses E24 ein? :???:
Loewe Art 40 3D DR+ (SL151, SW 8.52)
Panasonic DMP-BDT111

(Vodafone KDG Privat HD)

Benutzeravatar
Rudi16
Profi
Beiträge: 1180
Registriert: Di 21. Feb 2012, 13:41
Wohnort: Ilmenau
Hat sich bedankt: 31 Mal
Danksagung erhalten: 118 Mal

#4 Beitragvon Rudi16 » So 10. Feb 2019, 13:53

'E24' ist nur die Kanalbezeichnung für die 498MHz. Kriegst Du überhaupt irgendwelche Sender mit 256QAM auf Frequenzen über 490MHz? Wenn nein, dann ist die Chance relativ hoch, daß es am Kabel oder am Hausanschlußverstärker liegt.
Loewe Connect 40 3D DR+ (8.52.0), UniCAM V2 (Sparta 5.45), Yamaha Aventage RX-A810 / BD-1010, Canton GLE490.2, GLE455.2 und GLE430.2, Nubert AW-441, Fritzbox 7362SL+3370, iPad1, iPhone6, GeeXBoX auf PandaBoard, CubieBoard, CuBox, CuBox-i, RaspberryPi 0-3

Benutzeravatar
Irmler
Mitglied
Beiträge: 71
Registriert: Di 22. Nov 2011, 10:02
Wohnort: Erlangen
Hat sich bedankt: 12 Mal
Danksagung erhalten: 1 Mal

#5 Beitragvon Irmler » So 10. Feb 2019, 14:59

Also ich bekomme z.B. Deluxe Music HD, DMAX HD rein, alle über 256 QUAM
@ Wolfgang: also statt 498 MHz dann auf 490 MHz gehen und dann nochmal Suchlauf?
Loewe Art 40 3D DR+ (SL151, SW 8.52)
Panasonic DMP-BDT111

(Vodafone KDG Privat HD)

Benutzeravatar
Irmler
Mitglied
Beiträge: 71
Registriert: Di 22. Nov 2011, 10:02
Wohnort: Erlangen
Hat sich bedankt: 12 Mal
Danksagung erhalten: 1 Mal

#6 Beitragvon Irmler » So 10. Feb 2019, 15:14

Hey , jetzt hat er auf einmal Servus TV HD gefunden, gestern tat er das nicht, sehr seltsam.

In der manuellen Einstellung schwanken aber die Balken bei C/N und Level stark zwischen gelbem und grünem Feld, bei BER wechseln die Zahlen wie verrückt , der Balken schwankt zwischen gelb und rot.

Gibt es dafür eine Erklärung bzw. Abhilfe? Kann das auch am Kabel liegen?

Als Laie habe ich langsam den Eindruck, dass der DVB-C Tuner einen Treffer hat...
Loewe Art 40 3D DR+ (SL151, SW 8.52)
Panasonic DMP-BDT111

(Vodafone KDG Privat HD)

Benutzeravatar
Spielzimmer
Spezialist
Beiträge: 2978
Registriert: Mo 18. Apr 2011, 08:42
Händler/Techniker: ja
Wohnort: zu Hause
Hat sich bedankt: 35 Mal
Danksagung erhalten: 447 Mal

#7 Beitragvon Spielzimmer » So 10. Feb 2019, 15:19

Es liegt sicher nicht am TV, deine Kabelanlage taugt nicht, fängt beim Anschlusskabel an und geht bis zum HÜP.
Connect 48 (SL420) & Connect 40 (SL320) beide mit ß-Software, Sub 525 an DAL, SL26 (MB180), DVB-S & DVB-C, Sky, Synology-NAS

Benutzeravatar
Irmler
Mitglied
Beiträge: 71
Registriert: Di 22. Nov 2011, 10:02
Wohnort: Erlangen
Hat sich bedankt: 12 Mal
Danksagung erhalten: 1 Mal

#8 Beitragvon Irmler » Fr 22. Feb 2019, 17:01

Hallo zusammen,

ich hab jetzt endlich mal die Nachbarn gefragt (6-Familien-Haus). Es gibt nur einen Nachbarn, der auch eine CI+ Karte für die privaten HD-Sender hat, und der hat auch oft Störungen z.B. bei Servus TV HD.

@ Spielzimmer: du scheinst also recht zu haben.

In 2 Monaten ziehe ich um, in der neuen Wohnanlage habe ich auch Kabel Deutschland, bin gespannt, ob diese ganzen blöden Störungen dann weg sind...

Vielen Dank für alle Beiträge & Gruß
Uwe
Loewe Art 40 3D DR+ (SL151, SW 8.52)
Panasonic DMP-BDT111

(Vodafone KDG Privat HD)


Zurück zu „Chassis/Geräte Loewe AG (bis 2014)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast