TV Drehen bild 7.55 geht nicht mehr seit 4.6.7 ?

Online
Benutzeravatar
Pretch
Moderator
Beiträge: 21215
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 351 Mal
Danksagung erhalten: 2602 Mal
Kontakt:

#51 Beitragvon Pretch » Fr 10. Aug 2018, 13:58

Eine Hotfix Version zum Beheben des Fehlers befindet sich aktuell im Betatest. Bevor sie ausgerpllt wird soll sie nochmal gecheckt werden, damit das Problem auch sicher gelöst ist. Kann aber nicht mehr lange dauern. ;)

Benutzeravatar
thomba62
Routinier
Beiträge: 379
Registriert: Mi 11. Jan 2017, 11:52
Wohnort: Oberbayern
Hat sich bedankt: 73 Mal
Danksagung erhalten: 17 Mal

#52 Beitragvon thomba62 » Fr 10. Aug 2018, 14:16

Das hört sich ja schon mal sehr gut an.
Vielen Dank für die Info. :thumbsupcool:
Loewe bild 7.65 mit Tischfuß motorisch drehbar - Chassis: SL420 - Software: 5.0.27
Loewe klang 1 subwoofer mit Loewe klang 1

VU+DUO² UG - 2 TB HDD - 2 x DVB-S2 Single-Tuner - Samsung UE60D6500
VU+DUO² EG - 4 TB HDD - 2 x DVB-S2 Dual-Tuner über Oehlbach Matrix Evolution HDMI-Kabel an Loewe bild 7.65
VU+DUO² OG - 2 TB HDD - 1 x DVB-S2 Dual-Tuner - Metz Caleo 37
alles über LAN per FRITZ!Box 7490

one2seven
Neues Mitglied
Beiträge: 5
Registriert: Mi 22. Jun 2016, 13:29
Hat sich bedankt: 2 Mal
Danksagung erhalten: 3 Mal

#53 Beitragvon one2seven » Mi 15. Aug 2018, 11:15

Eine Schnellfix Version habe ich bereits gefunden. YouTube App öffnen, ein Video starten und die Drehfunktion ist plötzlich wieder da. Schon mehrmals getestet und es geht.

Alferic
Mitglied
Beiträge: 85
Registriert: So 19. Nov 2017, 18:20
Danksagung erhalten: 3 Mal

#54 Beitragvon Alferic » Do 16. Aug 2018, 20:38

one2seven hat geschrieben:Eine Schnellfix Version habe ich bereits gefunden. YouTube App öffnen, ein Video starten und die Drehfunktion ist plötzlich wieder da. Schon mehrmals getestet und es geht.


Ja es gibt manchmal wirklich seltsame workarounds :D

Benutzeravatar
DanielaE
Spezialist
Beiträge: 2523
Registriert: Di 19. Apr 2011, 19:17
Wohnort: Nürnberg
Hat sich bedankt: 38 Mal
Danksagung erhalten: 636 Mal

#55 Beitragvon DanielaE » Fr 17. Aug 2018, 08:13

"Antworten", nicht "Zitieren".

Nach 72 Beiträgen im Forum gibt es keinen Welpenschutz mehr!
Ciao, Dani

Loewe bild 7.55 (5.sowas-von.β) an Screen-Wall-Mount 2, MaxCAM (v2/Fortuna 2.68) mit HD+ HD02,
Yamaha RX-A1060, Pioneer DV-LX50, MC-PC mit XBMC, FireTV 4K, 2xAlcone Pascal XT Front, 1xAlcone Dirac XT Center, 2xAlcone Lagrange XT Rears, 2xSolid Monitore Presence in Konfiguration 5.0.2

PGP:2CCB 3ECB 0954 5CD3 B0DB 6AA0 BA03 56A1 2C46 38C5

Benutzeravatar
Mr.Krabbs
Moderator
Beiträge: 4784
Registriert: Do 14. Apr 2011, 12:32
Wohnort: HARZ
Hat sich bedankt: 486 Mal
Danksagung erhalten: 421 Mal

#56 Beitragvon Mr.Krabbs » Fr 17. Aug 2018, 14:02

Ab Montag ist ein Fix für die bild 7 online verfügbar.
Gruß aus dem Harz !

bild 7.65 (SL 4xx mit Beta),TSM,2xUnicamEvo:2xHD+,klang 5, klang 5 Sub, Klang Link, BTVi,Connect 32 (SL3), Connect 26SL(MB180), Airspeaker, Speaker2go, SoundVision

Benutzeravatar
HansF
Neues Mitglied
Beiträge: 18
Registriert: Mo 6. Aug 2018, 12:32
Wohnort: München

#57 Beitragvon HansF » Fr 17. Aug 2018, 14:41

Mr.Krabbs hat geschrieben:Ab Montag ist ein Fix für die bild 7 online verfügbar.

Danke für diese Mitteilung. Sehr erfreulich. :)

Nur, wie komme ich am Montag an diesen Fix ran? Was ist zu tun?
bild 7.65, Wilson Audio Sasha Serie 2

ws163
Freak
Beiträge: 577
Registriert: Mo 21. Nov 2011, 21:37
Händler/Techniker: ja
Hat sich bedankt: 37 Mal
Danksagung erhalten: 84 Mal

#58 Beitragvon ws163 » Fr 17. Aug 2018, 15:04

Warten bis die SW online verfügbar ist bzw. hier zu Download vorliegt :D
Loewe Connect 40 SL420 Beta, VU+ Duo2, ATV4K, Samsung UBD-K8500 , BluTechVision 3D, Subwoofer 69211T00
Loewe Art32 DR+ SL150 mit VU+ Zero, ATV4, FireTV, ChromeCast, Leelbox M9S Pro

Online
Benutzeravatar
Spielzimmer
Spezialist
Beiträge: 2656
Registriert: Mo 18. Apr 2011, 08:42
Händler/Techniker: ja
Wohnort: zu Hause
Hat sich bedankt: 32 Mal
Danksagung erhalten: 379 Mal

#59 Beitragvon Spielzimmer » Fr 17. Aug 2018, 16:10

Also nicht nur theoretisch könnte man sie auch heute schon hier einstellen... :D
Connect 48 (SL420) & Connect 40 (SL320) beide mit ß-Software, Sub 525 an DAL, DVB-S & DVB-C, Sky, Synology-NAS

Benutzeravatar
Mr.Krabbs
Moderator
Beiträge: 4784
Registriert: Do 14. Apr 2011, 12:32
Wohnort: HARZ
Hat sich bedankt: 486 Mal
Danksagung erhalten: 421 Mal

#60 Beitragvon Mr.Krabbs » Fr 17. Aug 2018, 20:55

Gruß aus dem Harz !

bild 7.65 (SL 4xx mit Beta),TSM,2xUnicamEvo:2xHD+,klang 5, klang 5 Sub, Klang Link, BTVi,Connect 32 (SL3), Connect 26SL(MB180), Airspeaker, Speaker2go, SoundVision

Benutzeravatar
thomba62
Routinier
Beiträge: 379
Registriert: Mi 11. Jan 2017, 11:52
Wohnort: Oberbayern
Hat sich bedankt: 73 Mal
Danksagung erhalten: 17 Mal

#61 Beitragvon thomba62 » Sa 18. Aug 2018, 10:30

Zur Info:
Nach Update auf die neue Version 4.6.10 und Netzaus für einige Minuten funktioniert das Drehen des Fusses wieder einwandfrei.
Vielen Dank für das Update. :thumbsupcool:
Loewe bild 7.65 mit Tischfuß motorisch drehbar - Chassis: SL420 - Software: 5.0.27
Loewe klang 1 subwoofer mit Loewe klang 1

VU+DUO² UG - 2 TB HDD - 2 x DVB-S2 Single-Tuner - Samsung UE60D6500
VU+DUO² EG - 4 TB HDD - 2 x DVB-S2 Dual-Tuner über Oehlbach Matrix Evolution HDMI-Kabel an Loewe bild 7.65
VU+DUO² OG - 2 TB HDD - 1 x DVB-S2 Dual-Tuner - Metz Caleo 37
alles über LAN per FRITZ!Box 7490

Benutzeravatar
Mr.Krabbs
Moderator
Beiträge: 4784
Registriert: Do 14. Apr 2011, 12:32
Wohnort: HARZ
Hat sich bedankt: 486 Mal
Danksagung erhalten: 421 Mal

#62 Beitragvon Mr.Krabbs » Sa 18. Aug 2018, 10:32

Stimmt: Netz aus ist erforderlich!
Gruß aus dem Harz !

bild 7.65 (SL 4xx mit Beta),TSM,2xUnicamEvo:2xHD+,klang 5, klang 5 Sub, Klang Link, BTVi,Connect 32 (SL3), Connect 26SL(MB180), Airspeaker, Speaker2go, SoundVision

Kesan
Mitglied
Beiträge: 38
Registriert: Di 4. Jul 2017, 09:44
Hat sich bedankt: 3 Mal
Danksagung erhalten: 8 Mal

#63 Beitragvon Kesan » Sa 18. Aug 2018, 12:27

Ja, kann ich nur bestätigen. Nach Netz aus funktioniert das drehen wieder einwandfrei mit dem Update :thumbsupcool:
Loewe bild 7.55 V5.0.27
Apple TV 4K
Sony UBP-X800 UHD-Bluray Player
Auralic Aries Mini Streamer mit Samsung EVO 860 SSD
Cyrus One Verstärker
Kef R700 Lautsprecher

banane
Neues Mitglied
Beiträge: 23
Registriert: Di 4. Dez 2012, 12:42
Wohnort: Berlin
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal

#64 Beitragvon banane » Mo 20. Aug 2018, 11:57

Bei mir ist nach Aufspielen der neuen Software ( ohne Stern ) und längerem Netz aus, drehen immer noch nicht möglich. Ich sitze im Rollstuhl und darum kann ich nicht viel rumprobieren. Zurücksetzen auf die
Werkseinstellungen wäre das Einzige was mir einfällt. Es hat aber bei Anderen auch nichts gebracht. Was könnte ich noch probieren ( im sitzen ).

Benutzeravatar
Mr.Krabbs
Moderator
Beiträge: 4784
Registriert: Do 14. Apr 2011, 12:32
Wohnort: HARZ
Hat sich bedankt: 486 Mal
Danksagung erhalten: 421 Mal

#65 Beitragvon Mr.Krabbs » Mo 20. Aug 2018, 13:02

Probieren könntest du noch, den Stecker der Motorsteuerung im laufenden TV-Betrieb kurz abziehen und wieder stecken (runder Stecker, ganz unten im hinteren Anschlussfeld).
Gruß aus dem Harz !

bild 7.65 (SL 4xx mit Beta),TSM,2xUnicamEvo:2xHD+,klang 5, klang 5 Sub, Klang Link, BTVi,Connect 32 (SL3), Connect 26SL(MB180), Airspeaker, Speaker2go, SoundVision

Benutzeravatar
HansF
Neues Mitglied
Beiträge: 18
Registriert: Mo 6. Aug 2018, 12:32
Wohnort: München

#66 Beitragvon HansF » Mo 20. Aug 2018, 13:16

Mr.Krabbs hat geschrieben:Probieren könntest du noch, den Stecker der Motorsteuerung im laufenden TV-Betrieb kurz abziehen und wieder stecken

Ja, dann ist die Funktion wieder da. Aber nach dem Aus-/Einschalten des TVs nicht mehr.
bild 7.65, Wilson Audio Sasha Serie 2

Benutzeravatar
Mr.Krabbs
Moderator
Beiträge: 4784
Registriert: Do 14. Apr 2011, 12:32
Wohnort: HARZ
Hat sich bedankt: 486 Mal
Danksagung erhalten: 421 Mal

#67 Beitragvon Mr.Krabbs » Mo 20. Aug 2018, 13:53

Das war ja auch der Notbehelf vor der 4.6.10.
Gruß aus dem Harz !

bild 7.65 (SL 4xx mit Beta),TSM,2xUnicamEvo:2xHD+,klang 5, klang 5 Sub, Klang Link, BTVi,Connect 32 (SL3), Connect 26SL(MB180), Airspeaker, Speaker2go, SoundVision

banane
Neues Mitglied
Beiträge: 23
Registriert: Di 4. Dez 2012, 12:42
Wohnort: Berlin
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal

#68 Beitragvon banane » Mo 20. Aug 2018, 14:20

Würde ich auch probieren, aber ich komme nicht ran. Ich kann den Fernseher manuell nicht weit genug drehen. Die Wand ist im Weg. Nächste Woche kommt mein Sohn, der kann mir helfen.

one2seven
Neues Mitglied
Beiträge: 5
Registriert: Mi 22. Jun 2016, 13:29
Hat sich bedankt: 2 Mal
Danksagung erhalten: 3 Mal

#69 Beitragvon one2seven » Mo 20. Aug 2018, 22:30

Ich mache es immer noch mit YouTube (das Update ist noch nicht da). Nach einschalten zuerst ein Video auf YouTube starten und die Drehfunktion ist da und bleibt bis zum nächsten ausschalten. Das geht mit der Fernbedienung und braucht nicht das Stecker in&aus.

Benutzeravatar
thomba62
Routinier
Beiträge: 379
Registriert: Mi 11. Jan 2017, 11:52
Wohnort: Oberbayern
Hat sich bedankt: 73 Mal
Danksagung erhalten: 17 Mal

#70 Beitragvon thomba62 » Di 21. Aug 2018, 09:00

@one2seven
Unter folgendem Link kannst du Dir die Software 4.6.10 auf einen USB-Stick laden und dann auf deinem TV installiieren. Geht ganz einfach.
viewtopic.php?f=98&t=9518
Solltest du nicht klar kommen, findest du auch eine genaue Anleitung in der Foren-Übersicht.
Loewe bild 7.65 mit Tischfuß motorisch drehbar - Chassis: SL420 - Software: 5.0.27
Loewe klang 1 subwoofer mit Loewe klang 1

VU+DUO² UG - 2 TB HDD - 2 x DVB-S2 Single-Tuner - Samsung UE60D6500
VU+DUO² EG - 4 TB HDD - 2 x DVB-S2 Dual-Tuner über Oehlbach Matrix Evolution HDMI-Kabel an Loewe bild 7.65
VU+DUO² OG - 2 TB HDD - 1 x DVB-S2 Dual-Tuner - Metz Caleo 37
alles über LAN per FRITZ!Box 7490


Zurück zu „Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...“

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot], response, zirkonoxid und 26 Gäste