Loewe bild 7.65 mit Bildfehler nach fast 2 Jahren

jaenno
Mitglied
Beiträge: 37
Registriert: Mo 7. Jan 2019, 18:40
Hat sich bedankt: 38 Mal

Loewe bild 7.65 mit Bildfehler nach fast 2 Jahren

#1 Beitragvon jaenno » Do 26. Nov 2020, 20:53

Hallo Zusammen,

ich habe Anfang in 1/2019 einen bild 7.65 OLED gekauft. Leider sind mir in 3 von 4 Ecken schwarze Flecken (Pixelfehler?!) aufgefallen. Habt ihr einen Tipp für mich, wie ich vorgehen kann?
Habe ich noch irgend einen Anspruch gegenüber Händler oder Hersteller?

Ich bin wirklich etwas gefrustet, wo es doch so ein langer gehegter Traum war und ich so lange auf das Gerät gespart habe.

Fotos habe ich hier bereit gestellt: https://www.dropbox.com/sh/j416m33d529n ... N6pra?dl=0

Vielen Dank vorab für euren Input!

LG
jaenno

Benutzeravatar
Pretch
Moderator
Beiträge: 25572
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 529 Mal
Danksagung erhalten: 3502 Mal
Kontakt:

#2 Beitragvon Pretch » Do 26. Nov 2020, 21:09

Nach Pixelfehler sieht das aber nicht aus.
Folgende Benutzer bedankten sich beim Autor Pretch für den Beitrag:
jaenno

jaenno
Mitglied
Beiträge: 37
Registriert: Mo 7. Jan 2019, 18:40
Hat sich bedankt: 38 Mal

#3 Beitragvon jaenno » Do 26. Nov 2020, 21:12

Sondern..? :D :cry:

Ich habe auch mal hellere Bilder getestet, egal welche Farben der TV wiedergibt, bleiben diese Flecken in den Ecken.


Habe ich den generell noch irgendeinen Anspruch, wahrscheinlich nicht oder?

na-sicher
Routinier
Beiträge: 362
Registriert: Fr 9. Dez 2016, 23:33
Hat sich bedankt: 36 Mal
Danksagung erhalten: 84 Mal

#4 Beitragvon na-sicher » Do 26. Nov 2020, 21:22

Hm, sieht ja sehr komisch aus. Ich finde auch nicht, dass das nach Pixelfehler aussieht, habe da eher den Eindruck, als ob sich da das Panel irgendwo innen auflöst, so als ob da an den Stellen halt Feuchtigkeit oder auch nur Luft dran gekommen ist.

Wie dem auch sei. Garantie hast du jedenfalls nicht mehr, es sei denn, du hast einen privaten Schutzbrief (Geräteversicherung) beim Händler abgeschlossen. Kulanz beim Hersteller hieß kürzlich bei einem bild 7.55 (also kleiner) eine Zuzahlung von rund 1.800,- Euro, das Gerät hat dann in Kronach ein neues Display erhalten.

Ich würde zuerst zu deinem Händler/Verkäufer gehen. Mal sehen, was der sagt. Zuerst soll er mal eine Einschätzung des Schadens kundtun. Ist wirklich das Display defekt oder doch etwas anderes? Und wenn das Display schrott ist, nachfragen, vielleicht steuert er etwas zum Displaytausch dazu oder er tauscht es, Arbeitszeit vielleicht als seine Kulanz und du zahlst dann das Material, wäre zumindest ein Kompromiss. Das Display als Ersatzteil wird aber auch sicher schon 4stellig kosten.

Alternativ: einen Gebrauchten kaufen oder einen bei deinem Händler in neu, dann aber zum EK. So in etwa würde ich das lösen.

Ärgerlich ist es allemal, aber dein Händler hat da genauso wenig Schuld wie wahrscheinlich du. Doof ist halt, dass Loewe in die Insolvenz gegangen ist und es sich nun rechtlich um ein neues Unternehmen handelt.
Folgende Benutzer bedankten sich beim Autor na-sicher für den Beitrag:
jaenno

na-sicher
Routinier
Beiträge: 362
Registriert: Fr 9. Dez 2016, 23:33
Hat sich bedankt: 36 Mal
Danksagung erhalten: 84 Mal

#5 Beitragvon na-sicher » Do 26. Nov 2020, 21:29

Mal ne Frage: du hast nicht zufällig das Gerät transportiert und dabei an den Ecken am Display angepackt?

Ums mal rechtlich klarzustellen: Gegenüber dem Händler hast du noch rund einen Monat Gewährleistung, allerdings liegt die Beweislast inzwischen bei dir. Beim Hersteller hast du gar nichts mehr, leider halt keine Garantie, da neue Firma.
Zuletzt geändert von na-sicher am Do 26. Nov 2020, 21:33, insgesamt 1-mal geändert.
Folgende Benutzer bedankten sich beim Autor na-sicher für den Beitrag:
jaenno

Benutzeravatar
Mr.Krabbs
Moderator
Beiträge: 6323
Registriert: Do 14. Apr 2011, 12:32
Wohnort: HARZ
Hat sich bedankt: 686 Mal
Danksagung erhalten: 540 Mal

#6 Beitragvon Mr.Krabbs » Do 26. Nov 2020, 21:33

Sieht für mich tatsächlich irgendwie nach „Druckstellen“ aus.
Folgende Benutzer bedankten sich beim Autor Mr.Krabbs für den Beitrag:
jaenno
Gruß aus dem Harz !

bild 7.65 (SL 4xx mit Beta),TSM,2xUnicamEvo:2xHD+,klang 5, klang 5 Sub, Klang Link, BTVi,Connect 55 (SL4); Connect 32 (SL3), Connect 26SL(MB180), Airspeaker, Speaker2go

jaenno
Mitglied
Beiträge: 37
Registriert: Mo 7. Jan 2019, 18:40
Hat sich bedankt: 38 Mal

#7 Beitragvon jaenno » Do 26. Nov 2020, 21:39

Nein, er wurde ausgepackt und aufgehangen, nie unsachgemäß behandelt oder sonst was. Kaum geputzt, sodass es keine Feuchtigkeit sein kann. Wirklich total schleierhaft, wieso es zu den Fehlern kommt.

Wie verhält sich das mit der Beweislast? Es ist doch offensichtlich, dass ein Mangel vorliegt oder?

na-sicher
Routinier
Beiträge: 362
Registriert: Fr 9. Dez 2016, 23:33
Hat sich bedankt: 36 Mal
Danksagung erhalten: 84 Mal

#8 Beitragvon na-sicher » Do 26. Nov 2020, 21:44

Du musst nachweisen, dass der Fehler schon bei Auslieferung vorlag. Erstens wird das aber so nicht gewesen sein, und wenn, dann könntest du das wohl nicht mehr beweisen.

Nun ja, wenn mein Kumpel meinen Fernseher falsch behandeln würde, wäre das vielleicht ein Fall für seine Hapftpflicht. :???:
Folgende Benutzer bedankten sich beim Autor na-sicher für den Beitrag:
jaenno

jaenno
Mitglied
Beiträge: 37
Registriert: Mo 7. Jan 2019, 18:40
Hat sich bedankt: 38 Mal

#9 Beitragvon jaenno » Do 26. Nov 2020, 21:49

Ich habe also innerhalb der Gewährleistung keinen Anspruch auf Beseitigung von Mängeln, die nach 6 Monaten auftreten? :eek:

na-sicher
Routinier
Beiträge: 362
Registriert: Fr 9. Dez 2016, 23:33
Hat sich bedankt: 36 Mal
Danksagung erhalten: 84 Mal

#10 Beitragvon na-sicher » Do 26. Nov 2020, 21:57

Doch, aber nur, wenn du nachweisen kannst, dass der Fehler schon bei Auslieferung vorlag. Und wie wolltest du das machen? Richtig, geht eigentlich nicht.

Sachmangelhaftung ist nicht gleichzusetzen mit Garantie. Das verwechseln viele, ändert aber nichts an der Tatsache.

Sachmangelhaftung heisst: Das Gerät war bei Übergabe in einwandfreiem Zustand.

Garantie heisst: Der Hersteller garantiert die einwandfreie Funktionalität für eine bestimmte Zeit.

Wenn der Fehler aber auf unsachgemäße Behandlung zurückzuführen ist (z.B. Gewalteinwirkung), dann hat man weder das eine noch das andere
Folgende Benutzer bedankten sich beim Autor na-sicher für den Beitrag:
jaenno

ws163
Profi
Beiträge: 1292
Registriert: Mo 21. Nov 2011, 21:37
Händler/Techniker: ja
Hat sich bedankt: 99 Mal
Danksagung erhalten: 213 Mal

#11 Beitragvon ws163 » Do 26. Nov 2020, 22:11

Ich denke wie na-sicher auch das irgendwie Luft ins Display kommt. Sind die Flecken größer geworden? Das war mal Thema auf einer Schulung, habe aber keine Bilder mehr davon gefunden. Aber warum in 3 Ecken :???:
Gruß
Wolfgang
Loewe bild 3/55 OLED SL510 Beta, SkyQ, ATV4K, Samsung UBD-K8500 ,FireTV Qube, Sonos Playbar,Sub,2 Play1
Loewe Art32 DR+ SL150 mit VU+ Zero, ChromeCast, Leelbox M9S Pro, Soundprojektor ID
Loewe bild 1/43 SL502 Beta, ATV HD, FireTV 4k, Mi Box S, BluTechVision 3D
Loewe Connect 40 SL420 Beta, VU+4k,ATV3,Fire TV, Pioneer AV-Receiver per ARC

jaenno
Mitglied
Beiträge: 37
Registriert: Mo 7. Jan 2019, 18:40
Hat sich bedankt: 38 Mal

#12 Beitragvon jaenno » Fr 27. Nov 2020, 06:28

Ja, ist schon sehr merkwürdig. Aber wie gesagt er hängt seit dem Kauf im wohltemperiertem Wohnzimmer.
Dann wird sich der Händler denke ich nichts annehmen. Vielleicht mit loewe sprechen ob das Problem bekannt ist?
Echt, ärgerlich. Wenn es so bliebe, wäre ja noch okay, aber wenn es noch mehr wird..?!

Benutzeravatar
DanielaE
Spezialist
Beiträge: 3281
Registriert: Di 19. Apr 2011, 19:17
Wohnort: Nürnberg
Hat sich bedankt: 83 Mal
Danksagung erhalten: 880 Mal

#13 Beitragvon DanielaE » Fr 27. Nov 2020, 07:13

Den Bildern nach habe ich den Eindruck, daß die Folie mit der OLED-Schicht nicht mehr zu 100% sauber am Glas anliegt und deswegen die betroffenen Pixel dunkler erscheinen. Dafür spricht auch die Lage in den Ecken. Ich will nicht ausschließen, daß das sogar ein findiger Amateur oder Händler wieder richten kann - wenigstens soweit, daß der Effekt nicht mehr ins Auge springt. Die andere mögliche Ursache ist tatsächlich eindringende Luft, welche die aktive Schicht innerhalb der Folie nach und nach zerstört. Das wäre ein Totalschaden des Displays. Oder die Folie liegt nicht mehr richtig auf dem Metallblech der Rückseite, welche für die Wärmeabfuhr bzw. -Verteilung sorgt. Dann überhitzt der betroffenen Bereich und zerstört so die OLED-Schicht. Alle drei potentielle Ursachen deuten auf einen mechanischen Ursprung hin.
Folgende Benutzer bedankten sich beim Autor DanielaE für den Beitrag:
jaenno
Ciao, Dani

Loewe bild 7.55 (SL5xx+v6.sowas-von.β) an Screen-Wall-Mount 2, UniCAM EVO (4.0, Troja 4.60) mit HD+ HD02,
Yamaha RX-A1060, Pioneer DV-LX50, ShieldTV Pro (2019), FireTV Stick 4K, 2xAlcone Pascal XT Front, 1xAlcone Dirac XT Center, 2xAlcone Lagrange XT Rears, 2xSolid Monitore Presence/Height in Konfiguration 5.0.2

PGP:2CCB 3ECB 0954 5CD3 B0DB 6AA0 BA03 56A1 2C46 38C5

PapaWhisky
Mitglied
Beiträge: 127
Registriert: Mi 5. Jun 2013, 23:39
Hat sich bedankt: 1 Mal
Danksagung erhalten: 17 Mal

#14 Beitragvon PapaWhisky » Fr 27. Nov 2020, 09:28

Hört sich zwar gruselig an , aaaber . . . organisches ( = lebendes ) Material schimmelt nunmal an Sauerstoff.
Und die Bilder sehen genauso aus wie die Demobilder im Anschauungsunterricht für OLED-Displays.
Hat´s ja auch schon bei Handys, FBs etc. gegeben.
Also kurz gesagt, es kommt Luft in´s Display und die OLEDs verwesen.
Folgende Benutzer bedankten sich beim Autor PapaWhisky für den Beitrag:
jaenno

jaenno
Mitglied
Beiträge: 37
Registriert: Mo 7. Jan 2019, 18:40
Hat sich bedankt: 38 Mal

#15 Beitragvon jaenno » Fr 27. Nov 2020, 11:05

Hört sich alles nicht ganz günstig an und ist natürlich total schade, nach der "kurzen" Zeit, für einen so teures Greät.

:???: :cry:

Benutzeravatar
DanielaE
Spezialist
Beiträge: 3281
Registriert: Di 19. Apr 2011, 19:17
Wohnort: Nürnberg
Hat sich bedankt: 83 Mal
Danksagung erhalten: 880 Mal

#16 Beitragvon DanielaE » Fr 27. Nov 2020, 12:43

PapaWhisky hat geschrieben:organisches ( = lebendes ) Material schimmelt nunmal ...
Ich hoffe mal, du willst 'witzisch' sein, denn anderenfalls ist das hanebüchener Unsinn.

'Organisch' heißt hier keinesfalls lebend (dafür ist die Biologie zuständig), sondern bezieht sich auf die Hauptunterscheidung der Chemie: organisch vs. anorganisch. Die chemische Welt der LCDs (und fast aller anderen Display-Technologien) stammt aus der anorganischen Chemie, die der OLEDs aus (wen wundert's) aus der organischen Chemie. Mit Stabilität gegenüber Luft oder Wasser hat das garnichts zu tun, das gibt es überall in allen Ausprägungen, denn das ist nur eine Frage der Aktivierungsenergien und der Geduld beim Beobachten (Bruchteile von Sekunden vs. geologische Zeitskalen).

"Verwesen" oder "Verschimmeln" tut das jedenfalls nix. :pfeif:
Folgende Benutzer bedankten sich beim Autor DanielaE für den Beitrag:
jaenno
Ciao, Dani

Loewe bild 7.55 (SL5xx+v6.sowas-von.β) an Screen-Wall-Mount 2, UniCAM EVO (4.0, Troja 4.60) mit HD+ HD02,
Yamaha RX-A1060, Pioneer DV-LX50, ShieldTV Pro (2019), FireTV Stick 4K, 2xAlcone Pascal XT Front, 1xAlcone Dirac XT Center, 2xAlcone Lagrange XT Rears, 2xSolid Monitore Presence/Height in Konfiguration 5.0.2

PGP:2CCB 3ECB 0954 5CD3 B0DB 6AA0 BA03 56A1 2C46 38C5

PapaWhisky
Mitglied
Beiträge: 127
Registriert: Mi 5. Jun 2013, 23:39
Hat sich bedankt: 1 Mal
Danksagung erhalten: 17 Mal

#17 Beitragvon PapaWhisky » Sa 28. Nov 2020, 12:48

"Lebend" ist nicht gleich "wachsend" wie bei einem Wald.
Aber die Anfälligkeit gegenüber dem Luftsauerstoff bei dem organischen LED Material wurde genauso von einem
LOEWE-Seminar-Leiter erklärt und mit Bildern diverser Loewe-FBs mit beschädigtem OLED Display
bzw. die dadurch resultierende fortschreitende Zerstörung der OLEDs in zeitlichen Abständen dargestellt.
Daher wurde auf die absolute Kapselung des Displays ohne irgendwelchen Luft / Sauerstoffeinbringung hingewiesen!
In diesem Zusammenhang wurde, vielleicht etwas überspitzt, auch der Begriff "verwesen / schimmeln " verwendet ;) .
Folgende Benutzer bedankten sich beim Autor PapaWhisky für den Beitrag:
jaenno


Zurück zu „Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...“

Wer ist online?

Mitglieder in diesem Forum: bünjes, Google [Bot], polorv, Rudi16, Sax007 und 50 Gäste