LOEWE bild 5. 55 MIT DENON DRA 800H

Ffbcm112
Neues Mitglied
Beiträge: 2
Registriert: Mo 18. Mai 2020, 21:22
Händler/Techniker: ja

LOEWE bild 5. 55 MIT DENON DRA 800H

#1 Beitragvon Ffbcm112 » Mo 18. Mai 2020, 21:42

Hallo und guten Abend liebe Foren Gemeinde,


Danke erstmal an den Beitrag zur Lösung meines View Vision Dr+ FB Problem.

Ein weiteres Problem belastet mich...
Angeschlossen ist ein Denon Dra800h Receiver mittels HDMI am Loewe bild 5 55Zoll.

Receiver soll automatisch auf den TV Ton umschalten und sich ein und ausschalten.
Das funktioniert soweit auch...... ABER

Wenn der Receiver zum Hören von Audioinhalten DAB, Webradio oder andere sepperat ohne TV eingeschaltet wird habe ich folgende Probleme/Wünsche.

- Der Receiver schaltet nicht auf TV Ton wenn der TV eingeschaltet wird.
-Der Receiver schaltet nicht auf TV Ton wenn er vorher auf einer anderen Quelle laufend ausgeschaltet wird.

Wünsche:
Wenn der Receiver über seine FB eingeschaltet wird soll der TV auf HDMI 1 auch einschalten (Menü und optische Wiedergabe vom Receiver)

Wenn über die TV Taste an Fernseh FB auf normales Programm geschalten wird soll der TV auf TV Ton umschalten.

Wenn ich de TV einschalte aus Stby soll der TV Ton wiedergegeben werden und nicht die letzte Quelle des Receiver.

Einstellungen Receiver:
ARC FUNKTION EIN (AUTOMATISCH DA BEI LOEWE GEWÄHLT)
TV Audio Umschaltung ein
Ausschsltkontrolle : Alle

LOEWE:
Tonkomponente: Denon Dra 800H
Digital Link EIn
Digital Link
Einschalten Ein
Ausschalten Aus (geht trotzdem)

Was ist hier richtig einzustellen?
Welche Kombi funzt?

Dankeschön und Grüße aus Bayern

Benutzeravatar
DanielaE
Spezialist
Beiträge: 3047
Registriert: Di 19. Apr 2011, 19:17
Wohnort: Nürnberg
Hat sich bedankt: 57 Mal
Danksagung erhalten: 794 Mal

#2 Beitragvon DanielaE » Di 19. Mai 2020, 11:03

Ich sehe dein Problem: es heißt Denon (Onkyo oder Marantz wären genauso problematisch). Nicht alle Geräte dieser Hersteller scheinen betroffen zu sein.

Es hilft Dir natürlich nicht weiter, aber mit Yamaha geht das genau so, wie du dir das wünschst.
Ciao, Dani

Loewe bild 7.55 (SL5xx+v6.sowas-von.β) an Screen-Wall-Mount 2, UniCAM EVO (4.0, Troja 4.60) mit HD+ HD02,
Yamaha RX-A1060, Pioneer DV-LX50, ShieldTV Pro (2019), FireTV Stick 4K, 2xAlcone Pascal XT Front, 1xAlcone Dirac XT Center, 2xAlcone Lagrange XT Rears, 2xSolid Monitore Presence in Konfiguration 5.0.2

PGP:2CCB 3ECB 0954 5CD3 B0DB 6AA0 BA03 56A1 2C46 38C5

Ffbcm112
Neues Mitglied
Beiträge: 2
Registriert: Mo 18. Mai 2020, 21:22
Händler/Techniker: ja

Merci

#3 Beitragvon Ffbcm112 » Mi 20. Mai 2020, 09:36

Das klingt nicht gut... Hast du evtl. Einen Geräte Empfehlung im Bereich 500€

Internet Radio
DAB
ARC
4 Lautsprecher A/B
CA. 100W

Benutzeravatar
DanielaE
Spezialist
Beiträge: 3047
Registriert: Di 19. Apr 2011, 19:17
Wohnort: Nürnberg
Hat sich bedankt: 57 Mal
Danksagung erhalten: 794 Mal

#4 Beitragvon DanielaE » Mi 20. Mai 2020, 11:15

Leider nein, denn erstens bin ich nicht up-to-date, was den Markt betrifft, und zweitens gebe ich keine Empfehlungen für Geräte, die ich nicht selbst besitze oder wenigstens belastbare Infos auf verläßlicher Quelle habe.

Vielleicht hift einer der anderen Yamaha-Nutzer mit seinen Erfahrungen.
Ciao, Dani

Loewe bild 7.55 (SL5xx+v6.sowas-von.β) an Screen-Wall-Mount 2, UniCAM EVO (4.0, Troja 4.60) mit HD+ HD02,
Yamaha RX-A1060, Pioneer DV-LX50, ShieldTV Pro (2019), FireTV Stick 4K, 2xAlcone Pascal XT Front, 1xAlcone Dirac XT Center, 2xAlcone Lagrange XT Rears, 2xSolid Monitore Presence in Konfiguration 5.0.2

PGP:2CCB 3ECB 0954 5CD3 B0DB 6AA0 BA03 56A1 2C46 38C5

duese55
Neues Mitglied
Beiträge: 12
Registriert: Fr 30. Nov 2018, 22:54

#5 Beitragvon duese55 » Mo 25. Mai 2020, 14:12

Dani hat wohl leider recht. Neben meinem ARC Problem zeigt mein Denon AVR-X4300 auch einige der von Dir beschriebenen Macken; nie konstant, aber immer mal wieder.
Ich habe außer Yamaha inzwischen Pioneer und Arcam ausprobiert, alle arbeiten nicht fehlerfrei mit dem Loewe zusammen. Alle außer Yamaha und Sony haben die gleichen HDMI Boards, sodass man auf diese Marken ausweichen muss :us:
Loewe bild 3.65 OLED; Denon AVR-X4300H; Marantz UD7007; Sony UDX-700; Martin Logan Motion 40; B&W 686; Apple TV 4

Online
Benutzeravatar
Loewengrube
Moderator
Beiträge: 24462
Registriert: Do 14. Apr 2011, 15:05
Wohnort: Bayern
Hat sich bedankt: 427 Mal
Danksagung erhalten: 1794 Mal

#6 Beitragvon Loewengrube » Mo 25. Mai 2020, 14:16

DanielaE hat geschrieben:Es hilft Dir natürlich nicht weiter, aber mit Yamaha geht das genau so, wie du dir das wünschst.
Kann ich nur bestätigen. Hatte diverse AVRs von Yamaha über Jahre und es gab bei keinem der Geräte ein Problem in Kombination mit einem Loewe via HDMI. Ich wüsste nicht, dass das dabei auch noch von Gerät zu Gerät anders ist. Insofern kann man entsprechend dem Geldbeutel wählen.
Loewe Reference 75 UHD mit Chassis SL420 und Beta-Software
Surround-Sound mit T+A KC 550 und 4x T+A K-Mini an Loewe Subwoofer 800
Fritz!Box 7490, Apple iMac 27" Retina 5K, Apple Mac mini, AppleTV3, iPad pro, iPad mini Retina, iPhone X
4x Apple HomePod, Jabra Elite Active 65t InEars
Synology DS414 mit 4x Western Digital Red 3TB


Zurück zu „Verstärker / AV-Receiver“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste