Subwoofer analog an bild 7.65 anschließen

Wiede
Neues Mitglied
Beiträge: 4
Registriert: So 25. Mär 2018, 14:26

Subwoofer analog an bild 7.65 anschließen

#1 Beitragvon Wiede » So 25. Mär 2018, 15:05

Liebes Forum,

bitte um Hilfe: ich habe einen Loewe bild 7.65 (56436D50), Chassis SL 420 gekauft.

Beim Kauf wurde mir ein Subwoofer von Loewe ans Herz gelegt. Da ich aber einen zuhause habe, der nicht wirklich oft im Einsatz ist, war/ist mein Plan, diesen an den Loewe bild 7.65 anzuschließen. Bei dem Subwoofer handelt es sich allerdings um einen analoges Teil von Vienna Accoustics

http://www.vienna-acoustics.com/index.php/products/concert-grand-series/principal-grand

Kann mir bitte jemand sagen ob, es möglich ist, diesen analogen Subwoofer an den Loewe bild 7.65 anzuschließen und wenn ja, wie bzw, was man allenfalls zusätzlich dafür benötigt?

Vielen Dank!!!

Benutzeravatar
Mr.Krabbs
Moderator
Beiträge: 4470
Registriert: Do 14. Apr 2011, 12:32
Wohnort: HARZ
Hat sich bedankt: 459 Mal
Danksagung erhalten: 392 Mal

#2 Beitragvon Mr.Krabbs » So 25. Mär 2018, 15:25

Mit dem DAL-Konverter + Kabelpeitsche bekommt man eigentlich alles angeschlossen.
Kann man auch hier kaufen:

https://www.loewe.tv/de/shop
Gruß aus dem Harz !

bild 7.65 (SL 4xx mit Beta),TSM,2xUnicamEvo:2xHD+,klang 5, klang 5 Sub, Klang Link, BTVi,Connect 32 (SL3), Connect 26SL(MB180), Airspeaker, Speaker2go, SoundVision

Wiede
Neues Mitglied
Beiträge: 4
Registriert: So 25. Mär 2018, 14:26

Danke für die rasche Antwort

#3 Beitragvon Wiede » So 25. Mär 2018, 17:58

Ich habe die Teile bestellt (der Loewe Online Shop liefert offenbar aber nicht nach Ö, musste also eine Alternative über Berlin wählen).

LG aus Kärnten

Wiede
Neues Mitglied
Beiträge: 4
Registriert: So 25. Mär 2018, 14:26

Subwoofer kein Ton

#4 Beitragvon Wiede » Mi 4. Apr 2018, 22:59

Hallo Mr Krabbs,

ich habe jetzt den DAL Konverter und Kabelpeitsche (89954001) von Loewe geliefert bekommen und wie folgt mit dem bild 7.65 verbunden:

CAT in die Audio Link Buchse und in den DAL Konverter. Kabelpeitsche an DAL Konverter und vom Subwoofer mit analogem Chinc Kabel beim Subwoofer beide Line In (L/R) angeschlossen (rot und weiß) und bei der Kabelpeitsche weiß (L) an die schwarze Chinc Buchse (Sub).

Beim Fernseher habe ich beides ausprobiert: Bei Einstellungen "Ton" / "Ton über" sowohl die Option "TV-Lautsprecher" als auch die Option "Lautsprechersystem (AUDIO OUT)".

Ich höre immer nur ein leises Brummen beim Vienna Acoustic Subwoofer, aber kein Signal vom bild 7.65.

Habe ich was übersehen bzw, ist noch beim bild 7.65 eine weitere Einstellung oder sonst was zusätzlich erforderlich?

Danke für die Hilfe!

Grüße aus Österreich

ws163
Freak
Beiträge: 510
Registriert: Mo 21. Nov 2011, 21:37
Händler/Techniker: ja
Hat sich bedankt: 36 Mal
Danksagung erhalten: 72 Mal

#5 Beitragvon ws163 » Mi 4. Apr 2018, 23:12

Hi,
hast du bei Menü/Anschlüsse/Tonkomponenten den Menüpunkt Lautsprechersystem DAL?
Hier richtest du die angeschlossenen Tonkomponenten ein. Also in deinem Fall interne Lautsprecher und Subwoofer
Einfach mal durch die Menüpunkt durchklicken, kann man nichts kaputt machen
Gruß
Wolfgang
Loewe Connect 40 SL420 Beta, VU+ Duo2, ATV4K, Samsung UBD-K8500 , BluTechVision 3D, Subwoofer 69211T00
Loewe Art32 DR+ SL150 mit VU+ Zero, ATV4, FireTV, ChromeCast, Leelbox M9S Pro

Wiede
Neues Mitglied
Beiträge: 4
Registriert: So 25. Mär 2018, 14:26

Danke

#6 Beitragvon Wiede » Do 5. Apr 2018, 07:54

Hi Wolfgang,

es hat funktioniert!! Ich war da gestern zwar, aber die Option wurde mir gestern in dem Menüpunkt nicht angezeigt, oder ich habe sie (wie auch immer) übersehen.

Nun geht es aber. Herzlichen Dank nochmals für deine rasche Hilfe

LG

Benutzeravatar
Pretch
Moderator
Beiträge: 20173
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 338 Mal
Danksagung erhalten: 2473 Mal
Kontakt:

#7 Beitragvon Pretch » Do 5. Apr 2018, 10:25

Die Option wird erst angeboten, wenn etwas am AudioLink angeschlossen ist, manchmal benötigt der TV dafür auch einen Neustart.
Ist also durchaus möglich, daß es nicht da war. ;)


Zurück zu „Lautsprecher“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste