Störende Lautstärkeneigenschaften beim Einschalten von klang 5 per DAL

Benutzeravatar
Jiigi
Mitglied
Beiträge: 111
Registriert: So 3. Jul 2016, 02:28
Hat sich bedankt: 37 Mal
Danksagung erhalten: 9 Mal

Störende Lautstärkeneigenschaften beim Einschalten von klang 5 per DAL

#1 Beitragvon Jiigi » Sa 13. Mai 2017, 12:20

Beim Einschalten des TV werden die Lautsprecher (klang 5) kurz verschieden laut (ca. 4 verschiedene Lautstärken) und dann stellt sich die "normale" Lautstärke ein.
Da es kurzeitig sehr Laut ist, vermutlich max. Lautstärke, ist dies mittlerweile doch recht störend beim Einschalten.

Kann das jemand nachvollziehen?

Die LS sind per DAL angeschlossen. Im Wireless Betrieb ist dieses Phänomen nicht der Fall. Allerdings möchte ich nicht im Wireless betreiben, da ich hier das Problem habe, dass es ab und zu "knackt". Firmware ist aktuell siehe Signatur.
Loewe FSM bild 7.55 (5.0.27.0.) / klang 5 / klang 5 subwoofer

Benutzeravatar
Pretch
Moderator
Beiträge: 20865
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 343 Mal
Danksagung erhalten: 2570 Mal
Kontakt:

#2 Beitragvon Pretch » Sa 13. Mai 2017, 12:29

max. Lautstärke kann ich mir nur schwer vorstellen, dann würden dir jedes mal die Ohren wegfliegen...

Benutzeravatar
Jiigi
Mitglied
Beiträge: 111
Registriert: So 3. Jul 2016, 02:28
Hat sich bedankt: 37 Mal
Danksagung erhalten: 9 Mal

#3 Beitragvon Jiigi » Sa 13. Mai 2017, 12:39

Es ist für ein Bruchteil von einer Sekunde so...
Loewe FSM bild 7.55 (5.0.27.0.) / klang 5 / klang 5 subwoofer

Benutzeravatar
Jiigi
Mitglied
Beiträge: 111
Registriert: So 3. Jul 2016, 02:28
Hat sich bedankt: 37 Mal
Danksagung erhalten: 9 Mal

#4 Beitragvon Jiigi » Sa 13. Mai 2017, 15:26

Anbei ein Link von einer Audiodatei, zum besseren Verständnis ;)

https://www.dropbox.com/sh/og2f73hmxhua ... 1D9Va?dl=0
Loewe FSM bild 7.55 (5.0.27.0.) / klang 5 / klang 5 subwoofer

Benutzeravatar
Jiigi
Mitglied
Beiträge: 111
Registriert: So 3. Jul 2016, 02:28
Hat sich bedankt: 37 Mal
Danksagung erhalten: 9 Mal

#5 Beitragvon Jiigi » Mo 22. Mai 2017, 20:00

Antwort vom Loewe CCC, nur zur Info:

...vielen Dank für Ihre E-Mail. Es tut uns leid, dass die geschilderte Ton-Beanstandung mit Ihrem Loewe System aufgetreten ist.
Wir können den geschilderten Effekt nachvollziehen und haben Ihre Beanstandung an unsere Softwareentwicklung unter Polarion HL1-15182 zur Bearbeitung weitergeleitet.

Einen genauen Termin wann die entsprechende Software zur Verfügung steht können wir Ihnen leider zum jetzigen Zeitpunkt noch nicht mitteilen.

P.S. Als momentane Abhilfe empfehlen wir, dass Sie unter Systemsteuerung, Ton den Hörmodus fest auf 3 Lautsprecher einzustellen.
Loewe FSM bild 7.55 (5.0.27.0.) / klang 5 / klang 5 subwoofer


Zurück zu „Lautsprecher“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast