Mögl. Defekt Individual Sound Universal - Prüfschritte?

lfugr2016
Neues Mitglied
Beiträge: 24
Registriert: Di 15. Nov 2016, 11:06
Hat sich bedankt: 18 Mal
Danksagung erhalten: 1 Mal

Mögl. Defekt Individual Sound Universal - Prüfschritte?

#1 Beitragvon lfugr2016 » Sa 21. Dez 2019, 18:50

Hallo zusammen, ich habe meinen „Fuhrpark“ erweitert um 2 mal die obigen LS. In einem davon stellte ich beim Auspacken bewegliche Teile fest. Was kann das sein, und wie kann ich schrittweise (z.B. zuerst mechanische, dann elektrische Prüfung, dann Anschluss an Verstärker und Akustik-Test, was ist zu beachten?) prüfen, ob die LS ok sind? Kann so ein Effekt Folge eines Postversands sein?
Wer hat so einen Fall ggf. schon gehabt, mit welcher Ursache, und ggf. wie behoben? Ich will mir jedenfalls keine Endstufe zerstören durch Anschluss eines defekten Lautsprechers.

Danke und Gruß,
Ulf
der Ex: Individual 32 Selection HD+/DR+ L2700 (uptime: 9+ Jahre)
der Neue: Connect UHD 40 SL420 :thumbsup: :clap:

lfugr2016
Neues Mitglied
Beiträge: 24
Registriert: Di 15. Nov 2016, 11:06
Hat sich bedankt: 18 Mal
Danksagung erhalten: 1 Mal

(Mögl.) Defekt! Individual Sound Universal nach Hermes Versand

#2 Beitragvon lfugr2016 » So 22. Dez 2019, 19:29

Auflösung: In beiden Lautsprechern sind von dem jeweils oberen Tief-/ Mitteltöner die Magneten abgerissen (Versand erfolgte mit Hermes). Das ließ sich relativ leicht feststellen: Lochblende vorsichtig abziehen, dann die Chassis abschrauben (Torx) und vorsichtig vom Gehäuse lösen (Klebstoff).
Neue Frage: Kann man die Magneten, die original angenietet und verklebt waren, wieder anbringen, wenn ja mit welchem Klebstoff? Die Nietverbindungen haben es jedenfalls nicht gebracht, 4 Niete von Metall zum recht grazilen Kunststoff-Chassis - hat nicht gehalten. Allerdings kann ich nicht sagen, wie weit das Päckchen bei Hermes geflogen ist, wo die Lautsprecher drin waren. Ich versuche es mit einer Schadensmeldung.
Frage 2: Wo bekomme ich ggf. neue/ intakte Ersatz-Lautsprecherchassis? Der wandernde Magnet hat bei mindestens einem LS die Schwingspule deformiert, der ist sicher unbrauchbar.

Danke und Gruß,
Ulf
der Ex: Individual 32 Selection HD+/DR+ L2700 (uptime: 9+ Jahre)
der Neue: Connect UHD 40 SL420 :thumbsup: :clap:


Zurück zu „Lautsprecher“

Wer ist online?

Mitglieder in diesem Forum: blitzsuche und 7 Gäste