Tapatalk Problem

Benutzeravatar
TheisC
Profi
Beiträge: 1145
Registriert: So 17. Apr 2011, 08:03
Wohnort: Raum AK RLP
Danksagung erhalten: 55 Mal

Tapatalk Problem

#1 Beitragvon TheisC » So 8. Feb 2015, 09:16

Moin die Herren,

ich habe die aktuelle Tapatalk Version installiert. In dieser Version wird das Klubhaus nicht angezeigt, auch in der neueren Version davor. Ist das ein Problem der Forensoft oder woran kann das liegen? Version lautet 4.11.0.465 und auch mit 464 war das so...

Danke
β @ bild 7.55 - Individual 46 SL220 2.4.51.0 - Stereo Speaker - Loewe Subwoofer Highline via digital Audiolink Konverter- 2 Lautsprecher Loewe Universal - 2 Lautsprecher Loewe L1 - Panasonic DMP-BBT01 Bluray - Loewe Audiovision - Loewe MV Festplatte - Futureautomation Wandhalter - B & W P5 - Qnap TS 219 Pro II - Nvidia Shield Android TV

Benutzeravatar
Loewe-Fan
Freak
Beiträge: 981
Registriert: Sa 16. Apr 2011, 09:52
Wohnort: Niederösterreich
Hat sich bedankt: 215 Mal
Danksagung erhalten: 126 Mal

#2 Beitragvon Loewe-Fan » So 8. Feb 2015, 11:53

Verwende am iPad die neueste v3.5 und da ist alles OK
Welches Gerät verwendest du ?

Benutzeravatar
TheisC
Profi
Beiträge: 1145
Registriert: So 17. Apr 2011, 08:03
Wohnort: Raum AK RLP
Danksagung erhalten: 55 Mal

#3 Beitragvon TheisC » So 8. Feb 2015, 11:58

Android 444. Mit der alten Version hats geklappt...
β @ bild 7.55 - Individual 46 SL220 2.4.51.0 - Stereo Speaker - Loewe Subwoofer Highline via digital Audiolink Konverter- 2 Lautsprecher Loewe Universal - 2 Lautsprecher Loewe L1 - Panasonic DMP-BBT01 Bluray - Loewe Audiovision - Loewe MV Festplatte - Futureautomation Wandhalter - B & W P5 - Qnap TS 219 Pro II - Nvidia Shield Android TV

Christoph_Theis

Re: Tapatalk Problem

#4 Beitragvon Christoph_Theis » So 8. Feb 2015, 12:05

Bild

Benutzeravatar
Loewe-Fan
Freak
Beiträge: 981
Registriert: Sa 16. Apr 2011, 09:52
Wohnort: Niederösterreich
Hat sich bedankt: 215 Mal
Danksagung erhalten: 126 Mal

#5 Beitragvon Loewe-Fan » So 8. Feb 2015, 13:13

Wieso hast dich nochmal neu angemeldet ?
Bist du in Tapatalk mit deinem User "Christophamdell" bei der Oberklasse angemeldet ?

Benutzeravatar
TheisC
Profi
Beiträge: 1145
Registriert: So 17. Apr 2011, 08:03
Wohnort: Raum AK RLP
Danksagung erhalten: 55 Mal

#6 Beitragvon TheisC » So 8. Feb 2015, 13:50

Na wie denn sonst? Das war immer so
β @ bild 7.55 - Individual 46 SL220 2.4.51.0 - Stereo Speaker - Loewe Subwoofer Highline via digital Audiolink Konverter- 2 Lautsprecher Loewe Universal - 2 Lautsprecher Loewe L1 - Panasonic DMP-BBT01 Bluray - Loewe Audiovision - Loewe MV Festplatte - Futureautomation Wandhalter - B & W P5 - Qnap TS 219 Pro II - Nvidia Shield Android TV

Benutzeravatar
TheisC
Profi
Beiträge: 1145
Registriert: So 17. Apr 2011, 08:03
Wohnort: Raum AK RLP
Danksagung erhalten: 55 Mal

Re: Tapatalk Problem

#7 Beitragvon TheisC » So 8. Feb 2015, 16:34

So scheint wieder zu klappen. Irgendwie hat die App die Benutzernamen durcheinander geschmissen.
β @ bild 7.55 - Individual 46 SL220 2.4.51.0 - Stereo Speaker - Loewe Subwoofer Highline via digital Audiolink Konverter- 2 Lautsprecher Loewe Universal - 2 Lautsprecher Loewe L1 - Panasonic DMP-BBT01 Bluray - Loewe Audiovision - Loewe MV Festplatte - Futureautomation Wandhalter - B & W P5 - Qnap TS 219 Pro II - Nvidia Shield Android TV

Benutzeravatar
Loewe-Fan
Freak
Beiträge: 981
Registriert: Sa 16. Apr 2011, 09:52
Wohnort: Niederösterreich
Hat sich bedankt: 215 Mal
Danksagung erhalten: 126 Mal

#8 Beitragvon Loewe-Fan » So 8. Feb 2015, 17:39

OK
Danke für die Rückmeldung
:thumbsupcool:

Benutzeravatar
Olli
Profi
Beiträge: 1226
Registriert: So 17. Apr 2011, 15:00
Hat sich bedankt: 88 Mal
Danksagung erhalten: 118 Mal

#9 Beitragvon Olli » Fr 28. Okt 2016, 20:06

Zwar uralt der Thread, aber über Tapatalk kann ich derzeit nicht auf das Forum zugreifen.
Geht es bei euch?
LOEWE. Connect 55 UHD (SL320 ß) | AlphaCrypt One4All 2.4 mit Sky V13 | AVR: Marantz NR1402 | Blu-Ray: Marantz UD 5007
LS: Heco Victa 5.1 | Fernbedienung: Logitech Harmony 650 | NAS: DS 213j mit 2 x WD30EFRX Red | Amazon Fire TV Stick
LOEWE. Xelos A 42 HD+ 100 DR+ (L2710 / TV: 9.29 / DVB: 9.43) an WM 61 | MovieVision DR+ | Vu+ Uno | Amazon Fire TV Stick

Online
Benutzeravatar
Loewengrube
Moderator
Beiträge: 22940
Registriert: Do 14. Apr 2011, 15:05
Wohnort: Bayern
Hat sich bedankt: 402 Mal
Danksagung erhalten: 1625 Mal

#10 Beitragvon Loewengrube » Fr 28. Okt 2016, 20:08

Ist momentan deaktiviert ;)
Loewe Reference 75 UHD mit Chassis SL420 und Beta-Software
Surround-Sound mit T+A KC 550 und 4x T+A K-Mini an Loewe Subwoofer 800
2x Sonos Connect:Amp mit T+A Talis TLS 3 + T+A TLWA3 Sub, 4x Sonos Play:1 - to be extended
Fritz!Box 7490, Apple iMac 27" Retina 5K, Apple Mac mini, AppleTV3, iPad pro, iPad mini Retina, iPhone X
Synology DS414 mit 4x Western Digital Red 3TB

Carsten
Mitglied
Beiträge: 42
Registriert: So 14. Jun 2015, 14:50
Hat sich bedankt: 15 Mal
Danksagung erhalten: 4 Mal

Re: Tapatalk Problem

#11 Beitragvon Carsten » Mo 14. Nov 2016, 15:25

Wann wird es denn wieder aktiviert?
Loewe Luna Phono, Soundbox,Art 40 UHD SL3, Connect 48 UHD SL4, OLED bild 5.55set

Benutzeravatar
Pretch
Moderator
Beiträge: 21712
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 358 Mal
Danksagung erhalten: 2643 Mal
Kontakt:

Re: Tapatalk Problem

#12 Beitragvon Pretch » Mo 14. Nov 2016, 15:41

Dank der responsiven Darstellung des neuen Forums, garnicht.

Carsten
Mitglied
Beiträge: 42
Registriert: So 14. Jun 2015, 14:50
Hat sich bedankt: 15 Mal
Danksagung erhalten: 4 Mal

Re: Tapatalk Problem

#13 Beitragvon Carsten » Mo 14. Nov 2016, 16:05

OK
Danke C
Loewe Luna Phono, Soundbox,Art 40 UHD SL3, Connect 48 UHD SL4, OLED bild 5.55set


Zurück zu „Boardinfos, Team Kontakt, Feedback“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste