Fragen zum Umgang mit dem Forum

Benutzeravatar
dubdidu
Moderator
Beiträge: 4590
Registriert: Fr 15. Apr 2011, 11:08
Wohnort: Hamburg - meine Perle
Hat sich bedankt: 138 Mal
Danksagung erhalten: 329 Mal
Kontakt:

#476 Beitragvon dubdidu » So 7. Okt 2018, 00:24

Was ist denn das hier? Kein Beitrag? ;)
Du musst in das korrekte Unterforum gehen...
bild 7.65 mit klang 5 und klang 5 Subwoofer, bild 3.40 mit Individual Sound Subwoofer, Individual Compose 40" L2700, TV 9.29, DVB 9.43, Connect 26 SL MB180, Individual Sound L1, HD+ mit Unicam Evo (Troja), AirSpeaker, Speaker 2Go, ATV4K, Synology RS 816

Benutzeravatar
Pretch
Moderator
Beiträge: 23527
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 398 Mal
Danksagung erhalten: 2855 Mal
Kontakt:

#477 Beitragvon Pretch » So 7. Okt 2018, 10:59

Hab es mal in einen passenden Thread geschoben.

Benutzeravatar
Loewengrube
Moderator
Beiträge: 23699
Registriert: Do 14. Apr 2011, 15:05
Wohnort: Bayern
Hat sich bedankt: 406 Mal
Danksagung erhalten: 1660 Mal

#478 Beitragvon Loewengrube » So 7. Okt 2018, 11:02

Du hast doch gerade einen Beitrag geschrieben?

Geht also ;)

Einfach das richtige Unterforum wählen und losschreiben. Entweder eigenen Thread eröffnen oder Antwort-Button nutzen. Wo hast Du es denn probiert?
Loewe Reference 75 UHD mit Chassis SL420 und Beta-Software
Surround-Sound mit T+A KC 550 und 4x T+A K-Mini an Loewe Subwoofer 800
Fritz!Box 7490, Apple iMac 27" Retina 5K, Apple Mac mini, AppleTV3, iPad pro, iPad mini Retina, iPhone X
4x Apple HomePod, Jabra Elite Active 65t InEars
Synology DS414 mit 4x Western Digital Red 3TB

Benutzeravatar
Loewengrube
Moderator
Beiträge: 23699
Registriert: Do 14. Apr 2011, 15:05
Wohnort: Bayern
Hat sich bedankt: 406 Mal
Danksagung erhalten: 1660 Mal

#479 Beitragvon Loewengrube » So 7. Okt 2018, 11:02

Sorry, Sascha zwischenzeitlich verschoben.
Gab also schon eine Antwort :D
Loewe Reference 75 UHD mit Chassis SL420 und Beta-Software
Surround-Sound mit T+A KC 550 und 4x T+A K-Mini an Loewe Subwoofer 800
Fritz!Box 7490, Apple iMac 27" Retina 5K, Apple Mac mini, AppleTV3, iPad pro, iPad mini Retina, iPhone X
4x Apple HomePod, Jabra Elite Active 65t InEars
Synology DS414 mit 4x Western Digital Red 3TB

HilfefuerRentnerin
Neues Mitglied
Beiträge: 3
Registriert: Di 12. Mär 2019, 20:41

Hilfe ?! :D

#480 Beitragvon HilfefuerRentnerin » Di 12. Mär 2019, 21:01

Da will man seiner alten Nachbarin helfen und kann nicht mal einen neuen Thread im Forum eröffnen, witziger Typ oder ? :D

Darf ja als neues Mitglied auch keine Nachrichten schicken, aber nirgends kam eine ähnliche Nachricht zu den Threads. . . Bin ich dazu denn berechtigt, einen neuen Thread zu öffnen ? Falls ja, ein Link oder eine kleine Wegweisung würden mir seeeeehr helfen !

Benutzeravatar
Pretch
Moderator
Beiträge: 23527
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 398 Mal
Danksagung erhalten: 2855 Mal
Kontakt:

#481 Beitragvon Pretch » Di 12. Mär 2019, 21:18

Du gehst in das Unterforum in dem du ein Thema eröffnen willst und tippst oben links auf „neues Thema“.

FFDC1CD9-C3D3-4FE8-BAB2-E44B7139066E.jpeg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Zurück zu „Boardinfos, Team Kontakt, Feedback“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste