TV schaltet nicht mehr ein

nb69
Neues Mitglied
Beiträge: 20
Registriert: Do 4. Jan 2018, 22:07
Hat sich bedankt: 2 Mal

TV schaltet nicht mehr ein

#1 Beitragvon nb69 » Sa 14. Apr 2018, 13:23

Mein Indi schaltet nicht mehr ein, DR+ bleibt weiß, Statusanzeige wechselt kurz auf grün und dann wieder auf rot.
Weder Ton noch Bild kommen! Gibt's da noch Rettung? Vor einigen Monaten hat erst der Sub den Geist aufgegeben, den hab ich noch reparieren lassen.
Chassis ist ein SL150 Indi 46 3D

Benutzeravatar
Pretch
Moderator
Beiträge: 19872
Registriert: Do 14. Apr 2011, 12:37
Händler/Techniker: ja
Wohnort: Loewe Galerie
Hat sich bedankt: 333 Mal
Danksagung erhalten: 2451 Mal
Kontakt:

#2 Beitragvon Pretch » Sa 14. Apr 2018, 13:35

Vom Strom hast du ihn schonmal für ein paar Minuten getrennt?
Ansonsten kannst du ja nicht viel tun, ohne ein Bild zu sehen.

nb69
Neues Mitglied
Beiträge: 20
Registriert: Do 4. Jan 2018, 22:07
Hat sich bedankt: 2 Mal

#3 Beitragvon nb69 » Sa 14. Apr 2018, 13:45

Hab ihn am Hauptschalter ausgeschaltet und vom Netz genommen, kein Erfolg

nb69
Neues Mitglied
Beiträge: 20
Registriert: Do 4. Jan 2018, 22:07
Hat sich bedankt: 2 Mal

#4 Beitragvon nb69 » Mo 16. Apr 2018, 17:34

Er geht wieder :D
über nacht alle Anschlüsse getrennt, und er lebt wieder :thumbsupcool:

nb69
Neues Mitglied
Beiträge: 20
Registriert: Do 4. Jan 2018, 22:07
Hat sich bedankt: 2 Mal

#5 Beitragvon nb69 » So 22. Apr 2018, 14:39

Nachdem der Indi wieder lebt, hatte ich extreme Störgeräusche vom Sub. Habe den Fehler lokalisieren können,
habe den Wireless Rear entfernt und jetzt am Line Out des Sub angeschlossen.
Jetzt startet der Indi vollkommen normal, und der Sub wird sofort nach Anwahl aktiv, genauso das Wireless Rear!
Frag mich nun ob das ein bekannter Fehler ist?
Muss halt der neue bild 7 noch warten bis er bei mir einziehen darf. Wäre aber auch schade um den Indi gewesen.


Zurück zu „Chassis SL151 (3D LED) Baujahr 2011-2012“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste