Art 32 SL startet nicht

Benutzeravatar
Gert
Mitglied
Beiträge: 25
Registriert: So 19. Mär 2017, 15:40
Hat sich bedankt: 5 Mal

Art 32 SL startet nicht

#1 Beitragvon Gert » So 9. Jun 2019, 17:20

Wegen meiner Festplattenprobleme hab ich den guten Art32 SL vom Speicher geholt. Da zum testen die Festplatte rausgerupft. Als Lösung wollte ich nun die alte Festplatte mit dem Art "abschauen". Der Art musste schon seinen Satanschluss spenden, somit bekommt er nun keine Eingangssygnale mehr. Sprich: er ist einfach nur am Strom angeschlossen. Ich erwartete nun: Einschalten, DR Menü aufrufen, Filme schauen......

Aber: Rote Lampe, FB drücken, Lampe wird Orange, dann Grün, Bild bleibt Schwarz, Lampe wird wieder Rot :???: :???:

Passiert es wegen keinerlei Antennensignal oder isser krank?

Und nun? Zur Entsorgung oder nochmal zum Universal Fernsehhändler zur Reparatur?
Gehäusedeckel ist noch ab.

006.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Spielzimmer
Spezialist
Beiträge: 3065
Registriert: Mo 18. Apr 2011, 08:42
Händler/Techniker: ja
Wohnort: zu Hause
Hat sich bedankt: 40 Mal
Danksagung erhalten: 489 Mal

#2 Beitragvon Spielzimmer » Di 11. Jun 2019, 08:58

mhm, da müsste man mal die Spannungen vom Netzteil überprüfen.
Geht denn das Backlight im Panel kurz an? Sieht man auch wenn man von hinten in das Gerät schaut, durch die Löcher sollte was leuchten bzw. wird der Bildschirm vorne einen Tick heller (Raum abdunkeln zur Not).
Wie lange bleibt die LED grün?
Connect 48 (SL420) & Connect 40 (SL320) beide mit ß-Software, Sub 525 an DAL, SL26 (MB180), DVB-S & DVB-C, Sky, Synology-NAS

Benutzeravatar
Gert
Mitglied
Beiträge: 25
Registriert: So 19. Mär 2017, 15:40
Hat sich bedankt: 5 Mal

#3 Beitragvon Gert » Di 11. Jun 2019, 18:49

Die LED bleibt ca 30 sec grün.
Die Hintergrundbeleuchtung kann ich Freitag prf.
Er steht wieder auf den Speicher :pfeif:

Benutzeravatar
integrale
Routinier
Beiträge: 475
Registriert: Fr 23. Dez 2011, 22:41
Wohnort: München
Hat sich bedankt: 51 Mal
Danksagung erhalten: 29 Mal

#4 Beitragvon integrale » Di 11. Jun 2019, 23:00

Ist aber kein SL2xx :???:
Loewe bild 7.65 Chassis: SL420 Software: V5.1.8
Loewe Connect 32 Chassis: SL310F Software: V5.1.8

Benutzeravatar
Mr.Krabbs
Moderator
Beiträge: 5980
Registriert: Do 14. Apr 2011, 12:32
Wohnort: HARZ
Hat sich bedankt: 630 Mal
Danksagung erhalten: 518 Mal

#5 Beitragvon Mr.Krabbs » Mi 12. Jun 2019, 06:41

Danke für den Hinweis. Deshalb: verschoben!
Gruß aus dem Harz !

bild 7.65 (SL 4xx mit Beta),TSM,2xUnicamEvo:2xHD+,klang 5, klang 5 Sub, Klang Link, BTVi,Connect 55 (SL4); Connect 32 (SL3), Connect 26SL(MB180), Airspeaker, Speaker2go

Benutzeravatar
Loewengrube
Moderator
Beiträge: 24133
Registriert: Do 14. Apr 2011, 15:05
Wohnort: Bayern
Hat sich bedankt: 421 Mal
Danksagung erhalten: 1701 Mal

#6 Beitragvon Loewengrube » Mi 12. Jun 2019, 09:55

Wie schon den Letzten!

viewtopic.php?f=22&t=10801&p=196130#p196141

Bitte beachten: L27xx ist nicht SL2xx ;)
Loewe Reference 75 UHD mit Chassis SL420 und Beta-Software
Surround-Sound mit T+A KC 550 und 4x T+A K-Mini an Loewe Subwoofer 800
Fritz!Box 7490, Apple iMac 27" Retina 5K, Apple Mac mini, AppleTV3, iPad pro, iPad mini Retina, iPhone X
4x Apple HomePod, Jabra Elite Active 65t InEars
Synology DS414 mit 4x Western Digital Red 3TB

Benutzeravatar
Gert
Mitglied
Beiträge: 25
Registriert: So 19. Mär 2017, 15:40
Hat sich bedankt: 5 Mal

#7 Beitragvon Gert » Mi 12. Jun 2019, 18:10

Sorry, hatte einfach nur das falsche erswischt.
Das SL von Art 32 hat mich wohl verwirrt :hb:

Benutzeravatar
Mr.Krabbs
Moderator
Beiträge: 5980
Registriert: Do 14. Apr 2011, 12:32
Wohnort: HARZ
Hat sich bedankt: 630 Mal
Danksagung erhalten: 518 Mal

#8 Beitragvon Mr.Krabbs » Mi 12. Jun 2019, 18:25

Kein Problem!
Gruß aus dem Harz !

bild 7.65 (SL 4xx mit Beta),TSM,2xUnicamEvo:2xHD+,klang 5, klang 5 Sub, Klang Link, BTVi,Connect 55 (SL4); Connect 32 (SL3), Connect 26SL(MB180), Airspeaker, Speaker2go


Zurück zu „Chassis 27xx Baujahr ....-2010“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast