bild 2.43 - finde nur den USB 3.0 und keine weiteren USB-Anschlüsse

eisenwolf
Mitglied
Beiträge: 39
Registriert: Mo 25. Mär 2013, 16:31
Hat sich bedankt: 21 Mal
Danksagung erhalten: 1 Mal

bild 2.43 - finde nur den USB 3.0 und keine weiteren USB-Anschlüsse

#1 Beitragvon eisenwolf » Do 27. Jun 2019, 12:16

Habe mir soeben noch schnell einen Bild2-43 gekauft( SL 502 Sereiennr. 2123 Art.Nr. 58421W80) .
Lt. Prospektangaben war davon auszugehen, dass das Gerät über einen USB 3.0 und zwei weitere USB-Anschlüsse verfügt.
Ich finde jetzt aber nur einen USB 3.0 Steckanschluß.
Frage: ist das ok., bin ich blind?
Vielen Dank im voraus für weiterführende Information.

Benutzeravatar
Loewengrube
Moderator
Beiträge: 24068
Registriert: Do 14. Apr 2011, 15:05
Wohnort: Bayern
Hat sich bedankt: 417 Mal
Danksagung erhalten: 1686 Mal

#2 Beitragvon Loewengrube » Do 27. Jun 2019, 12:26

Titel mal geändert.
Loewe Reference 75 UHD mit Chassis SL420 und Beta-Software
Surround-Sound mit T+A KC 550 und 4x T+A K-Mini an Loewe Subwoofer 800
Fritz!Box 7490, Apple iMac 27" Retina 5K, Apple Mac mini, AppleTV3, iPad pro, iPad mini Retina, iPhone X
4x Apple HomePod, Jabra Elite Active 65t InEars
Synology DS414 mit 4x Western Digital Red 3TB

Benutzeravatar
234
Freak
Beiträge: 988
Registriert: Do 1. Sep 2016, 16:14
Hat sich bedankt: 62 Mal
Danksagung erhalten: 110 Mal
Kontakt:

#3 Beitragvon 234 » Do 27. Jun 2019, 12:34

RTFM wäre die robuste Antwort. :D

Was sagt die BDA?
One 55 (SL4xx 5.1.17) / DR+ Feature Disk / mimi defined / Raumfeld Soundbar (2.8) / TV4k / Technisat Mini Router 2/1x2 / Synology DS215j

Benutzeravatar
mulleflup
Profi
Beiträge: 1106
Registriert: Sa 16. Apr 2011, 17:41
Händler/Techniker: ja
Wohnort: Aachen
Hat sich bedankt: 44 Mal
Danksagung erhalten: 307 Mal
Kontakt:

#4 Beitragvon mulleflup » Do 27. Jun 2019, 13:06

Der neue bild 2.43 ( SL 5xx Chassis ) hat nur einen USB Anschluß.
Vielleicht hast du ein Datenblatt das "alten" bild 2.43 gelesen. Dieses Modell gab es aber so nicht in Deutschland. Sah aus wie der bild 3.43 aber nur Singletuner.
Folgende Benutzer bedankten sich beim Autor mulleflup für den Beitrag:
eisenwolf
bild 7.65(6.ß.ß, Ultracam + Unicam) Subwoofer 525 (schwarz), Yamaha RX A 2070, Elac FS 247.( weiß );Universal Speaker; Dali Phantom Atmos Deckenlautsprecher, Blu-ray Panasonic DMP-UB824 (schwarz); Apple TV 4K ;
Connect 32 DR+(6.ß.ß) mit FUS im Esszimmer

Benutzeravatar
234
Freak
Beiträge: 988
Registriert: Do 1. Sep 2016, 16:14
Hat sich bedankt: 62 Mal
Danksagung erhalten: 110 Mal
Kontakt:

#5 Beitragvon 234 » Do 27. Jun 2019, 13:27

Falls das ein Problem ist - akzeptieren die Loewe Chassis USB Hubs?
Folgende Benutzer bedankten sich beim Autor 234 für den Beitrag:
eisenwolf
One 55 (SL4xx 5.1.17) / DR+ Feature Disk / mimi defined / Raumfeld Soundbar (2.8) / TV4k / Technisat Mini Router 2/1x2 / Synology DS215j

Benutzeravatar
DanielaE
Spezialist
Beiträge: 2881
Registriert: Di 19. Apr 2011, 19:17
Wohnort: Nürnberg
Hat sich bedankt: 49 Mal
Danksagung erhalten: 720 Mal

#6 Beitragvon DanielaE » Do 27. Jun 2019, 14:33

Klar, schon immer. Muß ja.
Folgende Benutzer bedankten sich beim Autor DanielaE für den Beitrag:
eisenwolf
Ciao, Dani

Loewe bild 7.55 (SL5xx+v6.sowas-von.β) an Screen-Wall-Mount 2, MaxCAM (v2/Fortuna 2.68) mit HD+ HD02,
Yamaha RX-A1060, Pioneer DV-LX50, MC-PC mit XBMC, FireTV Stick 4K, 2xAlcone Pascal XT Front, 1xAlcone Dirac XT Center, 2xAlcone Lagrange XT Rears, 2xSolid Monitore Presence in Konfiguration 5.0.2

PGP:2CCB 3ECB 0954 5CD3 B0DB 6AA0 BA03 56A1 2C46 38C5

eisenwolf
Mitglied
Beiträge: 39
Registriert: Mo 25. Mär 2013, 16:31
Hat sich bedankt: 21 Mal
Danksagung erhalten: 1 Mal

#7 Beitragvon eisenwolf » So 30. Jun 2019, 11:59

HUB funktioniert, jetzt alles ok. Vielen Dank!


Zurück zu „Chassis SL5xx (bild 1, 2, 3) Baujahr 2019 -...“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast