Die Suche ergab 3718 Treffer

von DanielaE
Sa 28. Nov 2020, 17:24
Forum: Lautsprecher
Thema: Nubert Subwoofer defekt
Antworten: 17
Zugriffe: 940

Igor bei dir umme Ecke hätte sicher ausgeholfen.
von DanielaE
Sa 28. Nov 2020, 13:14
Forum: Lautsprecher
Thema: Nubert Subwoofer defekt
Antworten: 17
Zugriffe: 940

Mehr Wumms gibts aber mit MLCCs :teach:
von DanielaE
Sa 28. Nov 2020, 08:10
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: DVB-S, Artefakte
Antworten: 31
Zugriffe: 1567

Also Multischalter->Mini-Router->Verstärker. Exakt. Oder so ähnlich. Die erste goldene Regel lautet: verlorenes S/N kann nie wieder zurückgeholt werden! Das ist Physik und nicht verhandelbar. Die zweite goldene Regel lautet: halte den Signalpegel innerhalb des Dynamikbereichs der aktiven Komponente...
von DanielaE
Fr 27. Nov 2020, 12:43
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: Loewe bild 7.65 mit Bildfehler nach fast 2 Jahren
Antworten: 16
Zugriffe: 917

organisches ( = lebendes ) Material schimmelt nunmal ... Ich hoffe mal, du willst 'witzisch' sein, denn anderenfalls ist das hanebüchener Unsinn. 'Organisch' heißt hier keinesfalls lebend (dafür ist die Biologie zuständig), sondern bezieht sich auf die Hauptunterscheidung der Chemie: organisch vs. ...
von DanielaE
Fr 27. Nov 2020, 07:13
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: Loewe bild 7.65 mit Bildfehler nach fast 2 Jahren
Antworten: 16
Zugriffe: 917

Den Bildern nach habe ich den Eindruck, daß die Folie mit der OLED-Schicht nicht mehr zu 100% sauber am Glas anliegt und deswegen die betroffenen Pixel dunkler erscheinen. Dafür spricht auch die Lage in den Ecken. Ich will nicht ausschließen, daß das sogar ein findiger Amateur oder Händler wieder ri...
von DanielaE
Do 26. Nov 2020, 19:49
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: DVB-S, Artefakte
Antworten: 31
Zugriffe: 1567

sit2 hat geschrieben:Ich dachte immer, dass ein Forum für Fragen da ist und fand dieses Forum auch gut.
Dafür ist es auch. Du scheinst nur nach 8 Jahren immer noch nicht den Antworten-Knopf nutzen zu können oder zu wollen. Das ist rekordverdächtig.
von DanielaE
Do 26. Nov 2020, 16:27
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: DVB-S, Artefakte
Antworten: 31
Zugriffe: 1567

Mehr als 8 Jahre dabei und dann sowas :doh:
von DanielaE
Mo 23. Nov 2020, 17:58
Forum: Chassis SL5xx (bild 1, 2, 3) Baujahr 2019 -...
Thema: Wann wurde mein bild 3 produziert?
Antworten: 16
Zugriffe: 981

@disco21: nachdem ich den Verdacht habe, daß du kein Mitglied der Psittaciformes bist, halte ich die Verwendung des Antworten-Knopfes (links unten) für passender und im Ergebnis für die Leser des Forums sehr viel angenehmer. :wayne:
von DanielaE
So 22. Nov 2020, 18:36
Forum: Boardinfos, Team Kontakt, Feedback
Thema: Fragen zum Umgang mit dem Forum
Antworten: 486
Zugriffe: 89616

Yoda sagt: tu es oder tu es nicht - ein Versuchen gibt es nicht! :D
von DanielaE
So 22. Nov 2020, 13:07
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: bild 5.65 Umschaltung von HDMI nach TV unzuverlässig
Antworten: 150
Zugriffe: 17648

macmarkus hat geschrieben:sollte ich dafür einen neuen thread aufmachen, bitte bescheid geben.
Du bist mehr als zwei Jahre dabei, also ....
von DanielaE
Fr 20. Nov 2020, 14:34
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: MediaPlayer und Untertitel in MKV [Gelöst]
Antworten: 25
Zugriffe: 4830

Steht in meiner Signatur. Mehr wird und darf dir keiner verraten, deshalb :gk:
von DanielaE
Mi 18. Nov 2020, 18:23
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: AV Receiver statt DAL/Subwoofer
Antworten: 8
Zugriffe: 782

Grundsätzlich würde ich alle Fremdgeräte dann zum Receiver schicken. Also an diesem anschließen. Aber funktioneller ist möglicherweise die Verbindung direkt am TV mit der Loewe-Fernbedienung. Funktionell ist da kein Unterschied, aber bei Anschluß an den AVR ist der Ton kein Problem mehr. Der HDMI-O...
von DanielaE
Mo 16. Nov 2020, 12:50
Forum: Smart TV Apps
Thema: TV stürzt bei Netflix regelmäßig ab
Antworten: 37
Zugriffe: 3140

Daran wird sich aber nach Stand der Dinge nichts ändern.
von DanielaE
Sa 14. Nov 2020, 08:26
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: bild 5.65 Umschaltung von HDMI nach TV unzuverlässig
Antworten: 150
Zugriffe: 17648

Der Fehler ist bei Loewe doch schon längst bekannt und es wird daran gearbeitet.
Einfach einmal den TV abschalten und danach wieder ein. Der Hauptschalter braucht nicht betätigt zu werden.
von DanielaE
Fr 13. Nov 2020, 09:40
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: OLED Kalibrierung häufiger seit Update?
Antworten: 6
Zugriffe: 803

Ohne Angaben darüber, in welchen Abständen du die Kalibrierung siehst, wir dir keiner deine Frage beantworten können. Die RS-Kompensation findet seit eh und jeh im Abstand von vier Stunden Displaybetrieb statt. Falls du das Gerät jeden Tag 4h oder länger im Betrieb hast, wirst du jeden Tag eine Komp...
von DanielaE
Do 12. Nov 2020, 07:36
Forum: Kino, Film, Fernsehen, Musik
Thema: Youtube Hits
Antworten: 561
Zugriffe: 114235

Sieht so aus, als müsste ich mir das heute Abend reinziehen :thumbsupcool:
von DanielaE
Mo 9. Nov 2020, 18:59
Forum: Kaffeeklatsch
Thema: Forenmitglieder angebliche KI-Robots
Antworten: 21
Zugriffe: 1238

Wer soll dir das endgültig beantworten? Aber es ist reichlich offensichtlich. Such mal nach GPT-3. Irgendein Skriptkiddie wird einfach mal so 'nen Robot auf leicht zu übertölpende Opfer (wie dieses Forum hier) losgelassen haben. For the lulz.
von DanielaE
Mo 9. Nov 2020, 10:04
Forum: Kaffeeklatsch
Thema: Sitzabstand bei 55 und bei 65 Zoll?
Antworten: 16
Zugriffe: 2084

Keine Antworten an Robots, bitte!
von DanielaE
Mo 9. Nov 2020, 10:03
Forum: Kaffeeklatsch
Thema: Playstation 5
Antworten: 8
Zugriffe: 762

Keine Antworten an Robots, bitte!
von DanielaE
So 8. Nov 2020, 15:42
Forum: Chassis SL5xx (bild 1, 2, 3) Baujahr 2019 -...
Thema: Kein Ton beim Einschalten von bild 5.55 OLED (SL520)
Antworten: 42
Zugriffe: 3562

Offensichtlich (gemäß deiner Interpretation dieses Begriffs) pauschalierst du deine persönliche Erfahrung als allgemeingültig und forderst, daß ganz Loewe nichts wichtigeres zu tun hat, als sich um dein Problem zu kümmern. Und verbreitest so nebenbei eine Verschwörungstheorie, welche ja den unschätz...
von DanielaE
So 8. Nov 2020, 12:53
Forum: Smart TV Apps
Thema: YouTube App und Loewe Channel funktionieren nicht mehr [Gelöst]
Antworten: 41
Zugriffe: 2199

Genau so klappt das auch wie erwartet von meinem Tablet aus.
von DanielaE
So 8. Nov 2020, 07:20
Forum: Smart TV Apps
Thema: YouTube App und Loewe Channel funktionieren nicht mehr [Gelöst]
Antworten: 41
Zugriffe: 2199

So, inzwischen bin ich meinem eigenen Rat gefolgt :D und habe unter Systemmenü/Extras/Rücksetzen auf Werkswerte/Browser den Webbrowser samt aller davon abhängiger Apps von "Altlasten" befreit (was auch immer das im Detail in diesem Zusammenhang bedeuten mag - Cache? Cookies? LocalStorage? ...
von DanielaE
Sa 7. Nov 2020, 18:57
Forum: Smart TV Apps
Thema: YouTube App und Loewe Channel funktionieren nicht mehr [Gelöst]
Antworten: 41
Zugriffe: 2199

Nachdem die App browserbasiert ist, reicht es vielleicht schon, daß irgendein Cookie einen Wert trägt, welcher dann das Umleiten aus der App auf die Startseite von YouToube.com verursacht. Die lädt dann auch soweit einigermaßen, allerdings verschwinden alle Tastendrücke auf die FB irgendwo im Nirvan...
von DanielaE
Sa 7. Nov 2020, 16:28
Forum: Smart TV Apps
Thema: YouTube App und Loewe Channel funktionieren nicht mehr [Gelöst]
Antworten: 41
Zugriffe: 2199

Es liegt nicht an den Providern, es liegt an der YT-App im TV. Ohne jeden Zweifel. Die YT-App im FireTV funktioniert nämlich, und sonst überall auch. Ich stimme zu, daß das eigenartig ist, es ändert nur nichts.

Zur erweiterten Suche