Die Suche ergab 507 Treffer

von ws163
Fr 17. Aug 2018, 15:04
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: TV Drehen bild 7.55 geht nicht mehr seit 4.6.7 ?
Antworten: 62
Zugriffe: 3974

Warten bis die SW online verfügbar ist bzw. hier zu Download vorliegt :D
von ws163
Di 14. Aug 2018, 14:49
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: Neue Firmware 4.6.7 für SL4xx
Antworten: 49
Zugriffe: 6130

Wird leider so bleiben.
Keine anderen Möglichkeiten vorhanden
von ws163
Di 14. Aug 2018, 14:46
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: What I need to do with such bad quality Loewe bild 3.43?
Antworten: 9
Zugriffe: 578

Ich dachte eher an einen Testgenerator mit dem solche Signale erzeugt werden können.
Ev. hat die Entwicklung ja so was.
Oder bei Kathrein ausleihen :D
von ws163
Mo 13. Aug 2018, 20:08
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: What I need to do with such bad quality Loewe bild 3.43?
Antworten: 9
Zugriffe: 578

Gut, das müsste ja Loewe nachstellen können.
Über welchen Satellit werden die Programme ausgestrahlt?
Pay-TV?
von ws163
Mo 13. Aug 2018, 19:54
Forum: Dies und Das
Thema: Apple TV 4 Bildwiederholung
Antworten: 8
Zugriffe: 325

Kleine Ursache, große Wirkung :D
Leider kann man in die Kabel nicht reinschauen
Früher warens (und sind immer noch) die Antennenkabel, jetzt die HDMI Kabel
Danke für die Rückmeldung :thumbsupcool:
von ws163
Mo 13. Aug 2018, 19:52
Forum: Dies und Das
Thema: pfeifen und quietschen bei Internetnutzung
Antworten: 10
Zugriffe: 411

Danke für die Rückmeldung :thumbsupcool:
von ws163
Mo 13. Aug 2018, 12:07
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: Neue Firmware 4.6.7 für SL4xx
Antworten: 49
Zugriffe: 6130

Nur die Zeit von grün nach grau finde ich unglücklich.
Ich warte jetzt immer bis grau kommt, da ich nicht sicher sein kann ob ich die Aus-Taste richtig getroffen habe.
Ein blinkendes Grün als optisches Merkmal des herunterfahrens fände ich nicht schlecht
von ws163
Do 9. Aug 2018, 20:52
Forum: Smart TV Apps
Thema: TV 3.55oled lässt sich nicht einschalten
Antworten: 4
Zugriffe: 279

Ich weis, hab das "falls er eine hat" vergessen. :D
Bin seit über 4 Wochen krankheitsbedingt nicht mehr im Geschäft und konnte nich nachschauen. Und die BDA gibt das auch nicht viel her.
Also: falls keine Nahbedienung, das machen was Pretch gesagt hat :thumbsupcool:
Gruß
Wolfgang
von ws163
Do 9. Aug 2018, 18:20
Forum: Smart TV Apps
Thema: TV 3.55oled lässt sich nicht einschalten
Antworten: 4
Zugriffe: 279

Du könntest mal versuchen an der Nahbedienung die M(enü)-Taste länger gedrückt halten und schauen ob er dann an geht.
Wenn er aber im Betrieb ausgegangen ist wird es eher was für den Service sein
Gruß
Wolfgang
von ws163
So 5. Aug 2018, 22:22
Forum: Chassis SL3xx (Reference UHD, Connect UHD, Art UHD) Baujahr 2014-2016
Thema: USB-Anschlüsse aktivieren
Antworten: 1
Zugriffe: 311

Hi,
zu Punkt 1: Nein. Such mal hier im Forum rum. Da wurde das schon gefragt
Punkt 2 verstehe ich nicht :???:
Die andere DR+-Platte wurde an was für einem Gerät bespielt?
Gruß
Wolfgang
von ws163
So 5. Aug 2018, 22:16
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: bild 5.55 OLED - schlechte WLAN Connectivity
Antworten: 30
Zugriffe: 1526

Hi Elkdet, mit Glück hat das nichts zu tun. WLan ist ein Mysterium :D Beim einen gehts, beim anderen weniger gut, beim anderen garnicht. Hat nicht unbedingt mit der Hardware zu tun. Wir verkaufen hauptsächlich Loewe, Metz und Samsung Und bei allen dreien gibt es mit WLan immer wieder Probleme. Manch...
von ws163
Fr 3. Aug 2018, 18:52
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: Neue Firmware 4.6.7 für SL4xx
Antworten: 49
Zugriffe: 6130

Hi,
das wäre wohl die letzte Möglichkeit:
viewtopic.php?f=69&t=9382&hilit=factory#p176341
Vielleicht hilft der Factory Mode
Aber: Alle Spielereien im Servicemode auf eigene Gefahr
Gruß
Wolfgang
von ws163
Mo 30. Jul 2018, 20:48
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: Problem Sky Receiver - HDMI Port - Loewe bild 3.55
Antworten: 22
Zugriffe: 1544

Aha, interessant.
Unser Metz OLED im Geschäft läuft auch nur mit 8Bit :???:
von ws163
Mo 30. Jul 2018, 09:57
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: Loewe bild 7 CA Modul HD+
Antworten: 56
Zugriffe: 5706

Sollte eigentlich laufen. Hatte aber schon eine 3er die lief nur im HD+, Alphacrypt oder Maxcam Ultra. Im Unicam ging sie nicht :???: Meine 1 und 2 und unsere Händlerkarte aber in dem UC. Ev. muss man im Menü noch das HD+ Paket aktivieren. Oder war das in einem anderen Modul möglich. Ich glaube ich ...
von ws163
So 29. Jul 2018, 21:59
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: Loewe bild 7 CA Modul HD+
Antworten: 56
Zugriffe: 5706

Was für eine Version der HD+-Karte?
von ws163
Sa 28. Jul 2018, 22:50
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: Neue Firmware 4.6.7 für SL4xx
Antworten: 49
Zugriffe: 6130

Das ist scheinbar normal. Bei meiner Sonos kommt das Logo auch nicht. Erst wenn ich auf die internen LS umschalte kommt das Logo.
von ws163
Do 26. Jul 2018, 22:53
Forum: Chassis MB180 Baujahr 2011-...
Thema: XELOS 40Orange LED, aber sonst nichts
Antworten: 11
Zugriffe: 464

Hm, eigentlich sind die Bilder von den Xelos immer ganz ok gewesen :???:
von ws163
Do 26. Jul 2018, 20:52
Forum: Chassis MB180 Baujahr 2011-...
Thema: XELOS 40Orange LED, aber sonst nichts
Antworten: 11
Zugriffe: 464

Super das es geklappt hat :thumbsupcool: Ja, die Proz werden sehr heiss. Die Kunststoffabdeckung dahinter ist normalerweise braun. Vielleicht schicke ich dir mal ein paar MBs zum nachlöten :D Mit neuer SW werden die genauso heiß. Kühlkörper können vielleicht helfen das es länger hält Hast du die Pro...
von ws163
So 22. Jul 2018, 22:25
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: bild 7.65 kein Ton über HDMI-ARC von Bluray
Antworten: 6
Zugriffe: 433

Würde als erstes mal die TV SW aktualisieren
Kommt aus den TV-LS Ton wenn die Soundbar abgeschaltet ist
Gruß
Wolfgang
von ws163
Sa 21. Jul 2018, 23:30
Forum: Chassis MB180 Baujahr 2011-...
Thema: XELOS 40Orange LED, aber sonst nichts
Antworten: 11
Zugriffe: 464

Wenn der TV nix von Stick liest gehe zu Punkt 2 :) Die Proz werden im Betrieb sehr heiss und dann wird das bleifreie Lötzinn zum Problem. Ein Kollege hat schon mehrere MBs nachgearbeitet. Die Chance ist 50/50 das er wieder läuft. Ev. ist aber auch der Proz abgeraucht. Noch was eingefallen: Mal die S...
von ws163
Sa 21. Jul 2018, 17:23
Forum: Chassis MB180 Baujahr 2011-...
Thema: XELOS 40Orange LED, aber sonst nichts
Antworten: 11
Zugriffe: 464

1. Stick mit aufgespielter Version 3.10 versuchen
Geht nicht?
2. Prozessor nachlöten. Heißluft,Backofen.....
Geht nicht?
3. Mainboard bei Loewe tauschen, exorbitant teuer
4. Gerät wieder entsorgen :cry:
Gruß
Wolfgang
von ws163
Sa 21. Jul 2018, 17:19
Forum: Stand Alone Audiokomponenten - Soundbox, AirSpeaker, SoundVision...
Thema: Wie erreiche ich den vTuner?
Antworten: 2
Zugriffe: 240

http://loewe.vtuner.com/setupapp/loewe/ ... sp1&sAuth=

Die Seite hier?
Meine Daten gehen hier auch nicht mehr
Gruß
Wolfgang
von ws163
Fr 20. Jul 2018, 22:46
Forum: Chassis SL4xx (bild 1-9, Connect UHD, Art UHD, One UHD) Baujahr 2016 -...
Thema: bild 5.32 DR+ Chassis SL3xx?
Antworten: 2
Zugriffe: 201

Hi,
wenn ich es richtig im Kopf habe sind alle Full-HD mit dem SL3xx ausgestattet. Die aktuellen UHD mit SL4xx.
Gruß
Wolfgang
von ws163
Di 17. Jul 2018, 13:59
Forum: Dies und Das
Thema: DVB-C: Hohe BER (nur) auf 122MHz?
Antworten: 21
Zugriffe: 645

Wenn das Radio abgeschaltet wird, kommt vermutlich ein Internetrückkanal drauf. Der ist u.U. schlimmer wie Radio. Je nach dem was für Antennendosen verwendet wurden, sollte auf dem TV-Anschluß kein Signal unter 114 MHz anliegen. Wir verwenden meistens Triax (Ex-Hirschmann) Dosen ohne Filter. Da ist ...
von ws163
So 15. Jul 2018, 18:54
Forum: Lautsprecher
Thema: Loewe Subwoofer Individual Sound Sub 1 rauscht
Antworten: 5
Zugriffe: 330

Leises Rauschen oder lautes Rauschen?
Konstant gleich laut oder Lautstärkeabhängig?
Du meinst ja die an den Sub angeschlossenen Lautsprecher, oder?
Gruß
Wolfgang

Zur erweiterten Suche